<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte - Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:tag" content="coronavírus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="povos indígenas" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2020-03-26T16:42:21+00:00" />
<meta property="article:modified_time" content="2020-03-26T16:42:25+00:00" />
<meta property="og:updated_time" content="2020-03-26T16:42:25+00:00" />
<meta property="og:image" content="https://amazonia.org.br/wp-content/uploads/2020/03/49656208196_59297b2e7f_k-1-1536x1025-1.jpg" />
<meta property="og:image:secure_url" content="https://amazonia.org.br/wp-content/uploads/2020/03/49656208196_59297b2e7f_k-1-1536x1025-1.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1025" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Segundo o município, as amostras de secreções do paciente foram analisadas pelo Laboratório de Fronteira (Lafron), que fica em Tabatinga" />
<meta name="twitter:title" content="Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte - Amazônia.org" />
<meta name="twitter:site" content="@amazoniaorg" />
<meta name="twitter:image" content="https://amazonia.org.br/wp-content/uploads/2020/03/49656208196_59297b2e7f_k-1-1536x1025-1.jpg" />
<meta name="twitter:creator" content="@amazoniaorg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amazonia.org.br/#organization","name":"Amaz\u00f4nia.org","url":"https://amazonia.org.br/","sameAs":["http://facebook.com/adtamazonia","https://twitter.com/amazoniaorg"],"logo":{"@type":"ImageObject","@id":"https://amazonia.org.br/#logo","inLanguage":"pt-BR","url":"https://amazonia.org.br/wp-content/uploads/2020/03/logo_v7.jpg","width":300,"height":125,"caption":"Amaz\u00f4nia.org"},"image":{"@id":"https://amazonia.org.br/#logo"}},{"@type":"WebSite","@id":"https://amazonia.org.br/#website","url":"https://amazonia.org.br/","name":"Amaz\u00f4nia.org","inLanguage":"pt-BR","description":"Not\u00edcias e Informa\u00e7\u00f5es sobre a Amaz\u00f4nia Legal","publisher":{"@id":"https://amazonia.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://amazonia.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#primaryimage","inLanguage":"pt-BR","url":"https://amazonia.org.br/wp-content/uploads/2020/03/49656208196_59297b2e7f_k-1-1536x1025-1.jpg","width":1536,"height":1025},{"@type":"WebPage","@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#webpage","url":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/","name":"Teste de ind\u00edgena Marubo para coronav\u00edrus d\u00e1 negativo, diz Prefeitura de Atalaia do Norte - Amaz\u00f4nia.org","isPartOf":{"@id":"https://amazonia.org.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#primaryimage"},"datePublished":"2020-03-26T16:42:21+00:00","dateModified":"2020-03-26T16:42:25+00:00"},{"@type":"Article","@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#article","isPartOf":{"@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#webpage"},"author":{"@id":"https://amazonia.org.br/#/schema/person/c26f5b7512c8defa0ae23f1bb44c4811"},"headline":"Teste de ind\u00edgena Marubo para coronav\u00edrus d\u00e1 negativo, diz Prefeitura de Atalaia do Norte","datePublished":"2020-03-26T16:42:21+00:00","dateModified":"2020-03-26T16:42:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#webpage"},"publisher":{"@id":"https://amazonia.org.br/#organization"},"image":{"@id":"https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#primaryimage"},"keywords":"coronav\u00edrus,Covid-19,povos ind\u00edgenas","articleSection":"Coronav\u00edrus,Destaques,Not\u00edcias,Povos Tradicionais","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://amazonia.org.br/#/schema/person/c26f5b7512c8defa0ae23f1bb44c4811","name":"Site","image":{"@type":"ImageObject","@id":"https://amazonia.org.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/3d452cfc1a34c4a9e4d54e8980afdf1e?s=96&d=mm&r=g","caption":"Site"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte" href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://amazonia.org.br/?p=106507' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F03%2Fteste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F03%2Fteste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content=""/>   
              <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585260912"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-106507 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira, março 26, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2020/03/nao-vamos-pedir-autorizacao-para-proteger-populacao-diz-governador-do-para-sobre-bolsonaro-e-coronavirus/"
						   title="Não vamos pedir autorização para proteger população, diz governador do Pará sobre Bolsonaro e coronavírus">Não vamos pedir autorização para proteger população, diz governador do Pará sobre Bolsonaro e coronavírus</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/03/coronavirus-boa-vista-tem-fiscalizacao-de-rua-e-convocacao-de-profissionais-de-saude/"
						   title="Coronavírus: Boa Vista tem fiscalização de rua e convocação de profissionais de saúde">Coronavírus: Boa Vista tem fiscalização de rua e convocação de profissionais de saúde</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/"
						   title="Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte">Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/03/area-agricola-cresce-33-em-dois-anos-e-ocupa-76-do-territorio-nacional-em-2018-diz-ibge/"
						   title="Área agrícola cresce 3,3% em dois anos e ocupa 7,6% do território nacional em 2018, diz IBGE">Área agrícola cresce 3,3% em dois anos e ocupa 7,6% do território nacional em 2018, diz IBGE</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/03/vice-presidente-participa-da-primeira-reuniao-do-conselho-da-amazonia/"
						   title="Vice-presidente participa da primeira reunião do Conselho da Amazônia">Vice-presidente participa da primeira reunião do Conselho da Amazônia</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-106507" class="post-106507 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-destaques category-noticias category-povos-tradicionais tag-coronavirus tag-covid-19 tag-povos-indigenas">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/coronavirus/"  rel="category tag">Coronavírus</a>&nbsp;<a href="https://amazonia.org.br/category/destaques/"  rel="category tag">Destaques</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/povos-tradicionais/" style="background:#dd9933" rel="category tag">Povos Tradicionais</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Teste de indígena Marubo para coronavírus dá negativo, diz Prefeitura de Atalaia do Norte   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/" title="13:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-26T13:42:21-03:00">26 de março de 2020</time><time class="updated" datetime="2020-03-26T13:42:25-03:00">26 de março de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/nicole/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/coronavirus/" rel="tag">coronavírus</a>, <a href="https://amazonia.org.br/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://amazonia.org.br/tag/povos-indigenas/" rel="tag">povos indígenas</a></span></div>
   	<div class="entry-content clearfix">
   		
<p><em>Segundo o município, as amostras de secreções do paciente foram analisadas pelo Laboratório de Fronteira (Lafron), que fica em Tabatinga</em></p>



<figure class="wp-block-image"><img src="https://amazoniareal.com.br/wp-content/uploads/2020/03/14c1a578-c4df-4937-a218-91192abfcf55.jpg" alt=""/><figcaption>Na imagem, profissionais do Pará são capacitados para os exames de diagnóstico da Covid-19 (Foto:Hugo Tomkiwitz/Agência Belém)</figcaption></figure>



<p>A Prefeitura de Atalaia do Norte informou nesta quarta-feira (25) que o indígena Marubo, com suspeita de novo coronavírus, testou negativo para a doença infecciosa Covid-19, após análises do Laboratório de Fronteira (Lafron) da Fundação de Vigilância em Saúde do Amazonas (FVS).  Com isso, a Secretaria Municipal de Saúde retirou o caso da lista de suspeita e o incluiu na tabela de monitoramento, o que significa que até o momento não há confirmação de indígenas com a doença na Amazônia.</p>



<p>A suspeita de coronavírus no indígena foi anunciada na última sexta-feira (20) pela secretária municipal de Saúde de Atalaia do Norte, Jucelia Graça à reportagem.  Ela disse que o indígena apresentou sintomas de febre, tosse e dores no corpo quando foi atendido no Hospital Robson Moss.</p>



<p>À agência Amazônia Real, o coordenador de comunicação da prefeitura de Atalaia do Norte, Wellington Carvalho, disse que, no sábado (21), funcionários da saúde do município transportaram em um recipiente as amostras de secreção do indígena para o laboratório público Lafron, que fica em Tabatinga, distante a 32 quilômetros do município em viagem de embarcação pelo rio Solimões, na região do Alto Rio Solimões, fronteira com Colômbia.</p>



<p>“O caso (do indígena Marubo) foi descartado nesta segunda-feira (23), através de exame realizado por técnicos da Prefeitura de Atalaia do Norte no Lafron”, afirmou Carvalho, que não explicou como está sendo realizado o monitoramento do indígena e de sua família.</p>



<p>Quando divulgou a suspeita de coronavírus, a secretária Jucelia Graça disse à reportagem que, durante o atendimento, o indígena relatou que apresentava os sintomas há uma semana e que havia tido contato, como guia turístico, com um grupo de cinco estrangeiros norte-americanos que visitavam a cidade.  “Os norte-americanos disseram à equipe de saúde que não apresentam sintomas da doença”, contou a secretária na ocasião.</p>



<p>Jucélia afirmou ainda que duas filhas do indígena tinham sintomas de gripe.  Disse que a família mora na cidade em maloca, onde vivem 14 pessoas, mas que ele não precisou de internação e estava no isolamento domiciliar.</p>



<figure class="wp-block-image"><img src="http://amazoniareal.com.br/wp-content/uploads/2016/10/ato-em-atalaia_foto-shapu-matis2.jpg" alt=""/><figcaption>Em Atalaia do Norte um protesta por melhorias no Dsei Vale do Javari (Foto: Shapu Matís/2016)</figcaption></figure>



<p>A suspeita de coronavírus no indígena provocou uma grande comoção na cidade de Atalaia do Norte, que tem pouco mais de 20 mil pessoas e fica na tríplice fronteira do Brasil com a Colômbia e o Peru, e distante 1.138 quilômetros da capital, Manaus.  É na região que está situada a Terra Indígena Vale do Javari, onde vivem populações de indígenas de recente contato e isolados.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="http://amazoniareal.com.br/wp-content/uploads/2020/03/image-3-576x1024.png" alt="" width="193" height="343"/></figure></div>



<p>A comoção aconteceu após a secretária Jucelia Graça postar em sua rede social a primeira suspeita da doença.  Na postagem ela disse que estava alertando a população, mas acabou provocando medo e insegurança.  Depois deste fato, a secretária não falou mais com a imprensa e não atendeu as solicitações de entrevistas da reportagem.</p>



<p>A Amazônia Real apurou, junto as lideranças da região, que o indígena Marubo, que fala pouco o português, ficou incomodado com a divulgação sobre seu estado de sua saúde pela secretária Jucelia Graça, pois na cidade ele foi rotulado de “suspeito de coronavírus”.</p>



<p>Jucelia Graça é ex-funcionária da Secretaria Especial de Saúde Indígena (Sesai), do Ministério da Saúde.  No entanto, ela não notificou à Sesai, nem à Fundação de Vigilância em Saúde do Amazonas (FVS) e à Secretaria de Saúde do Amazonas (Susam), órgãos responsáveis pelo monitoramento da evolução da pandemia de Covid-19 no estado.</p>



<p>Em coletiva de imprensa on-line realizada na segunda-feira (23), a diretora-presidente da FVS, Rosemary Pinto, disse que não foi noticiada da suspeita de coronavírus de Atalaia do Norte. “Nós não recebemos amostras e nem notificação, não temos casos suspeitos ou confirmados do novo coronavírus em indígenas”, concluiu.</p>



<p>O Distrito Sanitário Especial Indígena (Dsei) de Atalaia do Norte, por exemplo, enviou 11 perguntas e solicitou formalmente as informações sobre o procedimento com o indígena Marubo à Jucelia.  Ele resumiu as informações em uma única postagem pelo Whatsapp: “após análise da notificação de caso suspeito, e diante da melhora do quadro clínico do paciente, o caso segue em monitoramento”, disse a secretária para os seus amigos da rede social, postando um novo quadro.</p>



<p>Procurado pela reportagem para comentar o resultado negativo para Covid-19 no indígena Marubo, secretário Especial de Saúde Indígena do Ministério da Saúde, Robson Silva dos Santos, disse que acompanha a situação.  “Continuamos trabalhando para fortalecer a saúde indígena.  Sabemos das dificuldades que as comunidades passam, ainda temos uma grande dificuldade quanto ao suprimento de insumos, tanto para comunidades como para profissionais. Mas essa situação está atingindo a todos devido à grande demanda por esses insumos. Estamos trabalhando para solucionar essa situação e, também, esperamos que os testes se tornem cada vez mais acessíveis e rápidos”.</p>



<p>Rodrigo Tobias, secretário de Saúde do Amazonas, salientou que qualquer caso da Covid-19 notificado no interior do estado e que necessitem de internação serão encaminhados a Manaus. “É importante dizer também que o subsistema de saúde indígena, que é organizado por meio dos distritos de sanitários especiais indígenas, atendem no nível da atenção básica.  Uma vez identificado e comprovado que aquele indígena tem o novo coronavírus, e que necessite de atenção especializada, ele será encaminhado ao Hospital e Pronto Socorro Delphina Rinaldi Abdel Aziz”, afirmou em coletiva na online na segunda-feira (23).</p>



<h4>Laboratório faz teste em Tabatinga</h4>



<p>O Laboratório de Fronteiras (Lafron) da Fundação de Vigilância em Saúde (FVS), que segundo a Prefeitura de Atalaia do Norte fez o teste de coronavírus nas amostras do indígena Marubo, é o único fora de Manaus.  O Lafron tem parceria com o Instituto Leônidas e Maria Deane (Fiocruz Amazônia) para o diagnóstico de arboviroses, como dengue, zika, chikungunya e malária.  A reportagem procurou a direção do laboratório para saber como a instituição está preparada para receber a demanda de testes para Covid-19, mas o órgão não atendeu à solicitação de entrevistas.</p>



<p>Ainda na coletiva à imprensa, a diretora-presidente da FVS, Rosemary Pinto, disse que o Lafron não estava está apto para realização de diagnóstico do novo coronavírus.  “O Lacen é o único laboratório no estado credenciado para a realização desses exames.  Como se trata de um novo vírus, os insumos de laboratório são muito raros.  Não existe insumos de laboratório para nós fazermos testes em toda a população brasileira.  Então, é necessário o uso racional desses exames.  Portanto, todos os casos suspeitos, cujas amostras forem coletadas necessariamente deverão ser encaminhadas a Manaus para que o Lacen processe”.</p>



<h4>Mortes são confirmadas no Norte e Nordeste </h4>



<p>O Ministério da Saúde anunciou nesta quarta-feira (15) as primeiras mortes pelo novo coronavírus nas regiões Norte, Nordeste e Sul.  Dos 58 casos registrados no país, 48 são em São Paulo e seis no Rio de Janeiro, estados que são o epicentro da epidemia na região Sudeste.  Nas últimas horas foram registrados um óbito em cada estado: Amazonas, Pernambuco, Rio Grande do Sul e Santa Catarina.</p>



<p>A morte do Amazonas foi anunciada na terça-feira (24) pela Secretaria de Saúde.  O empresário Geraldo Sávio, de 49 anos, morador de Parintins, aprestou os sintomas no dia 20 de março e foi transferido da cidade para Manaus em uma UTI aérea com quadro de insuficiência respiratória com grave comprometimento pulmonar.</p>



<p>No Brasil, o total de casos confirmados do coronavírus chega a 2.433. São Paulo lidera o número de casos com 862 confirmados.  Em seguida, o Rio de Janeiro (370), Ceará (200), Distrito Federal (160), Minas Gerais (133) e Rio Grande do Sul (123).</p>



<p>Também registram casos confirmados Santa Catarina (109), Bahia (84), Paraná (81), Amazonas (54), Pernambuco (46), Espírito Santo (39), Goiás (29), Mato Grosso do Sul (24), Acre (23), Sergipe (16), Rio Grande do Norte (14), Alagoas (11), Mato Grosso (oito), Maranhão (oito), Piauí (oito), Roraima (oito), Tocantins (sete), Pará (sete), Rondônia (cinco), Paraíba (três), e Amapá (um).</p>



<h4>Veja como são os sintomas da Covid-19</h4>



<figure class="wp-block-image"><img src="http://amazoniareal.com.br/wp-content/uploads/2020/03/Crise-corona-virus-Manaus-Foto-Bruno-Kelly-12-1024x682.jpeg" alt=""/><figcaption>Ruas de Manaus estão vazias por causa da quarentena contra a Covid-19 (Foto: Bruno Kelly/Amazônia Real)</figcaption></figure>



<p>Segundo a Organização Mundial da Saúde (OMS), o novo coronavírus, o SARS-CoV-2, faz parte de uma família de vírus que causa infecções respiratórias e foi identificado em 31/12/19, após casos registrados na China.  Ele provoca a doença Covid-19.</p>



<p>A contaminação pela Covid-19 se espalha de maneira semelhante à gripe, pelo ar após a tosse, coriza e a liberação de gotículas de quem está infectado.</p>



<p>Os sintomas são: febre, tosse, coriza e dificuldade para respirar.  Procurar uma unidade de saúde é a primeira atitude a tomar neste caso.</p>



<p>O quadro da pessoa infectada com o coronavírus pode se agravar para uma pneumonia, o que exige a internação do paciente.</p>



<p>Pessoas com mais de 50 anos de idade estão mais vulneráveis, principalmente os idosos.</p>



<p>Quem está com o sistema imunológico debilitado e possui doenças crônicas, como as cardiovasculares, diabetes ou infecções pulmonares também pode adoecer gravemente.</p>



<p>Medidas como fazer uma quarentena voluntária em casa tem sido a melhor forma de combater a disseminação da doença no mundo.</p>



<p><strong>Por: Izabel Santos<br>Fonte: <a href="https://amazoniareal.com.br/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/" target="_blank" rel="noreferrer noopener" aria-label="Amazônia Real (abre numa nova aba)">Amazônia Real</a></strong></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2020/03/area-agricola-cresce-33-em-dois-anos-e-ocupa-76-do-territorio-nacional-em-2018-diz-ibge/" rel="prev"><span class="meta-nav">&larr;</span> Área agrícola cresce 3,3% em dois anos e ocupa 7,6% do território nacional em 2018, diz IBGE</a></li>
			<li class="next"><a href="https://amazonia.org.br/2020/03/coronavirus-boa-vista-tem-fiscalizacao-de-rua-e-convocacao-de-profissionais-de-saude/" rel="next">Coronavírus: Boa Vista tem fiscalização de rua e convocação de profissionais de saúde <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2015/05/munduruku-kayabi-apiak%c3%a1-e-rikabatsa-selam-alian%c3%a7a-contra-usinas-no-mato-grosso/" title="Munduruku, Kayabi, Apiaká e Rikabatsa selam aliança contra usinas no Mato Grosso">
							<img width="308" height="205" src="https://amazonia.org.br/wp-content/uploads/2015/05/Teles-Pires.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://amazonia.org.br/wp-content/uploads/2015/05/Teles-Pires.jpg 600w, https://amazonia.org.br/wp-content/uploads/2015/05/Teles-Pires-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2015/05/Teles-Pires-100x66.jpg 100w" sizes="(max-width: 308px) 100vw, 308px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2015/05/munduruku-kayabi-apiak%c3%a1-e-rikabatsa-selam-alian%c3%a7a-contra-usinas-no-mato-grosso/" rel="bookmark" title="Munduruku, Kayabi, Apiaká e Rikabatsa selam aliança contra usinas no Mato Grosso">Munduruku, Kayabi, Apiaká e Rikabatsa selam aliança contra usinas no Mato Grosso</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2015/05/munduruku-kayabi-apiak%c3%a1-e-rikabatsa-selam-alian%c3%a7a-contra-usinas-no-mato-grosso/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-05-01T11:34:59-03:00">1 de Maio de 2015</time><time class="updated" datetime="2015-05-04T15:23:40-03:00">4 de Maio de 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/06/uniao-funai-e-estado-de-rondonia-tem-30-dias-para-apresentar-plano-de-protecao-da-terra-indigena-karipuna/" rel="bookmark" title="União, Funai e Estado de Rondônia tem 30 dias para apresentar plano de proteção da terra indígena Karipuna">União, Funai e Estado de Rondônia tem 30 dias para apresentar plano de proteção da terra indígena Karipuna</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/06/uniao-funai-e-estado-de-rondonia-tem-30-dias-para-apresentar-plano-de-protecao-da-terra-indigena-karipuna/" title="7:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-15T07:56:59-03:00">15 de junho de 2018</time><time class="updated" datetime="2018-06-14T16:00:05-03:00">14 de junho de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2019/04/em-acordo-vale-e-mpf-asseguram-direitos-a-comunidades-indigenas/" rel="bookmark" title="Em acordo, Vale e MPF asseguram direitos a comunidades indígenas">Em acordo, Vale e MPF asseguram direitos a comunidades indígenas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2019/04/em-acordo-vale-e-mpf-asseguram-direitos-a-comunidades-indigenas/" title="7:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-06T07:59:06-03:00">6 de abril de 2019</time><time class="updated" datetime="2019-04-08T12:01:33-03:00">8 de abril de 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/teste-de-indigena-marubo-para-coronavirus-da-negativo-diz-prefeitura-de-atalaia-do-norte/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=geupWy5evwWqnGTc" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="geupWy5evwWqnGTc" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='106507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="168f3ccb12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/03/artigo-o-que-a-pandemia-de-coronavirus-tem-a-ver-com-ecologia/" title=""><div><span class="cat-post-title">Artigo | O que a pandemia de coronavírus tem a ver com ecologia</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/03/blackfriday-de-terras-publicas-na-amazonia/" title=""><div><span class="cat-post-title">#BlackFriday de terras públicas na Amazônia</span></div></a></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Imagem do dia:</span></h3><figure style="width: 800px" class="wp-caption alignnone"><img width="800" height="533" src="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg" class="image wp-image-44983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg 800w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Foto: Sérgio Carvalho/MTE</figcaption></figure></aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/03/artigo-o-que-a-pandemia-de-coronavirus-tem-a-ver-com-ecologia/" title=""><div><span class="cat-post-title">Artigo | O que a pandemia de coronavírus tem a ver com ecologia</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/03/suspensa-visitacao-em-unidades-de-conservacao-federais-por-tempo-indeterminado/" title=""><div><span class="cat-post-title">Suspensa visitação em unidades de conservação federais por tempo indeterminado</span></div></a></li></ul>
</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Topo --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="6057878521"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
</body>
</html>
