<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Fumaça causada por queimadas em RO &#8216;vai matar mais pessoas&#8217; por problemas respiratórios e Covid-19, diz governador &#8211; Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Fumaça causada por queimadas em RO &#8216;vai matar mais pessoas&#8217; por problemas respiratórios e Covid-19, diz governador" href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.3'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Estamos em luto, mas seguiremos na luta”, afirma associação Munduruku após morte de lideranças por covid-19' href='https://amazonia.org.br/2020/06/estamos-em-luto-mas-seguiremos-na-luta-afirma-associacao-munduruku-apos-morte-de-liderancas-por-covid-19/' />
<link rel='next' title='Justiça determina que povos tradicionais do AM devem ter acesso a benefícios sociais em aldeias e comunidades' href='https://amazonia.org.br/2020/06/justica-determina-que-povos-tradicionais-do-am-devem-ter-acesso-a-beneficios-sociais-em-aldeias-e-comunidades/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=111171' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F06%2Ffumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F06%2Ffumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content=""/>   
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1591245286"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-111171 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira, junho 4, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2020/06/campanha-nacional-do-mst-ja-doou-1-200-toneladas-de-alimentos-durante-pandemia/"
						   title="Campanha nacional do MST já doou 1.200 toneladas de alimentos durante pandemia">Campanha nacional do MST já doou 1.200 toneladas de alimentos durante pandemia</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/06/justica-determina-que-povos-tradicionais-do-am-devem-ter-acesso-a-beneficios-sociais-em-aldeias-e-comunidades/"
						   title="Justiça determina que povos tradicionais do AM devem ter acesso a benefícios sociais em aldeias e comunidades">Justiça determina que povos tradicionais do AM devem ter acesso a benefícios sociais em aldeias e comunidades</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/"
						   title="Fumaça causada por queimadas em RO &#8216;vai matar mais pessoas&#8217; por problemas respiratórios e Covid-19, diz governador">Fumaça causada por queimadas em RO &#8216;vai matar mais pessoas&#8217; por problemas respiratórios e Covid-19, diz governador</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/06/estamos-em-luto-mas-seguiremos-na-luta-afirma-associacao-munduruku-apos-morte-de-liderancas-por-covid-19/"
						   title="“Estamos em luto, mas seguiremos na luta”, afirma associação Munduruku após morte de lideranças por covid-19">“Estamos em luto, mas seguiremos na luta”, afirma associação Munduruku após morte de lideranças por covid-19</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/06/pandemia-de-covid-19-expoe-abandono-do-estado-com-quilombos/"
						   title="Pandemia de Covid-19 expõe abandono do Estado com quilombos">Pandemia de Covid-19 expõe abandono do Estado com quilombos</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-111171" class="post-111171 post type-post status-publish format-standard hentry category-areas-protegidas category-noticias category-regional tag-covid-19 tag-problemas-respiratorio tag-queimadas">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/" style="background:#2b5929" rel="category tag">Áreas Protegidas</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/regional/"  rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Fumaça causada por queimadas em RO &#8216;vai matar mais pessoas&#8217; por problemas respiratórios e Covid-19, diz governador   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-03T16:16:09-03:00">3 de junho de 2020</time><time class="updated" datetime="2020-06-03T16:16:10-03:00">3 de junho de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/nicole/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://amazonia.org.br/tag/problemas-respiratorio/" rel="tag">problemas respiratório</a>, <a href="https://amazonia.org.br/tag/queimadas/" rel="tag">queimadas</a></span></div>
   	<div class="entry-content clearfix">
   		
<p><em>Em entrevista exclusiva à Rede Amazônica, Coronel Marcos Rocha também disse que &#8216;é importante que não se aconteça&#8217; a queimada, pois &#8216;vai provocar piora nas pessoas&#8217;. Chefe estadual comentou sobre ações contra avanço do novo coronavírus.</em></p>



<figure class="wp-block-image"><img src="https://s2.glbimg.com/fdoYZSKl1PppuSLguDd4dlBzk8s=/0x0:1000x667/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/Y/Z/go0wHzR1eAOxenMTT5jQ/queimada-br-319-foto-de-esio-mendes-39-870x580.jpg" alt="Queimada atinge vegetação em Rondônia.  — Foto: Ésio Mendes/Arquivo Pessoal"/><figcaption>Queimada atinge vegetação em Rondônia.  — Foto: Ésio Mendes/Arquivo Pessoal</figcaption></figure>



<p>O governador de Rondônia, Coronel Marcos Rocha (Sem partido), comentou em entrevista exclusiva à Rede Amazônica nesta quarta-feira (3) que a fumaça causada pelas queimadas &#8220;vai matar mais pessoas&#8221; por problemas respiratórios e o novo coronavírus.</p>



<p>O chefe estadual explicou sobre as ações que estão em curso na região contra o avanço da Covid-19, e enfatizou ser contra o fechamento total do comércio.</p>



<blockquote class="wp-block-quote"><p>&#8220;Se a gente já tem problema respiratório nesse período de queimada, a partir do momento que você tem uma doença dessa [coronavírus] e se vem a queimada, ela vai matar mais pessoas.  Vai provocar piora de pessoas.  Então é importante que não se aconteça [a queimada]&#8221;, disse.  </p></blockquote>



<p>À repórter Maríndia Moura, Marcos Rocha reforçou que equipes da Secretaria de Estado de Desenvolvimento Ambiental (Sedam) têm feito fiscalizações no estado para frear as queimadas.  Comentou também sobre os trabalhos da Operação Verde Brasil 2, do Governo Federal.</p>



<p>&#8220;A Sedam vem trabalhando, o Ministério do Meio Ambiente e o Exército vem trabalhando engajados nisso.  Mas cabe também a consciência de cada um.  Pensem na sua família&#8221;, ressaltou o governador.</p>



<p>No dia 7 de maio, o presidente Jair Bolsonaro autorizou o envio de tropas das Forças Armadas para combater focos de incêndio e desmatamento ilegal na chamada Amazônia Legal, que engloba além de Rondônia, Acre, Amapá, Amazonas, Mato Grosso, Pará, Roraima, Tocantins e parte do Maranhão.</p>



<p>A Operação Verde Brasil 2 ocorre de 10 de maio a 11 de junho com possibilidade de prorrogação.  O objetivo é manter uma média de queimadas com redução.</p>



<p>A determinação se aplica à faixa de fronteira, terras indígenas, unidades federais de conservação ambiental e outras áreas federais nos estados, mas a atuação das tropas também poderá se estender a áreas estaduais se houver pedido dos governos.</p>



<p>O decreto de Garantia da Lei e da Ordem (GLO) foi publicado no Diário Oficial da União.  As missões de GLO são realizadas exclusivamente por ordem expressa da Presidência da República, e ocorrem quando &#8220;há o esgotamento das forças tradicionais de segurança pública, em graves situações de perturbação da ordem&#8221;, segundo o Ministério da Defesa.</p>



<p>Ascensão da Covid-19 O número de casos confirmados de Covid-19 chegou a 5.477 na última terça-feira (2) em Rondônia.  Ao todo, o estado tem 172 óbitos confirmados decorrentes da doença.</p>



<p>Porto Velho segue em situação crítica, liderando o número de casos.  Por causa da quantidade de pacientes infectados, o estado anunciou que as UTI&#8217;s estão 100% lotadas.</p>



<p><strong>Fonte:<a href="https://g1.globo.com/ro/rondonia/natureza/amazonia/noticia/2020/06/03/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador.ghtml" target="_blank" rel="noreferrer noopener" aria-label=" G1 (abre numa nova aba)"> G1</a></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2020/06/estamos-em-luto-mas-seguiremos-na-luta-afirma-associacao-munduruku-apos-morte-de-liderancas-por-covid-19/" rel="prev"><span class="meta-nav">&larr;</span> “Estamos em luto, mas seguiremos na luta”, afirma associação Munduruku após morte de lideranças por covid-19</a></li>
			<li class="next"><a href="https://amazonia.org.br/2020/06/justica-determina-que-povos-tradicionais-do-am-devem-ter-acesso-a-beneficios-sociais-em-aldeias-e-comunidades/" rel="next">Justiça determina que povos tradicionais do AM devem ter acesso a benefícios sociais em aldeias e comunidades <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2016/12/queimadas-destroem-78-da-biodiversidade-da-amazonia/" title="Queimadas destroem 78% da biodiversidade da Amazônia">
							<img width="308" height="205" src="https://amazonia.org.br/wp-content/uploads/2016/12/fogo-queimadas.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://amazonia.org.br/wp-content/uploads/2016/12/fogo-queimadas.jpg 745w, https://amazonia.org.br/wp-content/uploads/2016/12/fogo-queimadas-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/12/fogo-queimadas-100x67.jpg 100w" sizes="(max-width: 308px) 100vw, 308px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2016/12/queimadas-destroem-78-da-biodiversidade-da-amazonia/" rel="bookmark" title="Queimadas destroem 78% da biodiversidade da Amazônia">Queimadas destroem 78% da biodiversidade da Amazônia</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2016/12/queimadas-destroem-78-da-biodiversidade-da-amazonia/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-21T09:00:05-02:00">21 de dezembro de 2016</time><time class="updated" datetime="2016-12-20T00:58:08-02:00">20 de dezembro de 2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2015/08/el-ni%c3%b1o-mais-forte-aumenta-risco-de-queimadas-no-leste-da-amaz%c3%b4nia/" title="El Niño mais forte aumenta risco de queimadas no leste da Amazônia">
							<img width="306" height="205" src="https://amazonia.org.br/wp-content/uploads/2015/08/queimadanasa.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://amazonia.org.br/wp-content/uploads/2015/08/queimadanasa.jpg 580w, https://amazonia.org.br/wp-content/uploads/2015/08/queimadanasa-300x201.jpg 300w, https://amazonia.org.br/wp-content/uploads/2015/08/queimadanasa-100x67.jpg 100w" sizes="(max-width: 306px) 100vw, 306px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2015/08/el-ni%c3%b1o-mais-forte-aumenta-risco-de-queimadas-no-leste-da-amaz%c3%b4nia/" rel="bookmark" title="El Niño mais forte aumenta risco de queimadas no leste da Amazônia">El Niño mais forte aumenta risco de queimadas no leste da Amazônia</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2015/08/el-ni%c3%b1o-mais-forte-aumenta-risco-de-queimadas-no-leste-da-amaz%c3%b4nia/" title="16:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-08-05T16:12:08-03:00">5 de agosto de 2015</time><time class="updated" datetime="2015-08-06T14:06:44-03:00">6 de agosto de 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2018/09/mato-grosso-pode-prorrogar-ate-outubro-proibicao-de-queimadas/" title="Mato Grosso pode prorrogar até outubro proibição de queimadas">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2018/02/queimada-na-amaz-nia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/09/mato-grosso-pode-prorrogar-ate-outubro-proibicao-de-queimadas/" rel="bookmark" title="Mato Grosso pode prorrogar até outubro proibição de queimadas">Mato Grosso pode prorrogar até outubro proibição de queimadas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/09/mato-grosso-pode-prorrogar-ate-outubro-proibicao-de-queimadas/" title="10:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-14T10:32:04-03:00">14 de setembro de 2018</time><time class="updated" datetime="2018-09-14T13:21:05-03:00">14 de setembro de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/fumaca-causada-por-queimadas-em-ro-vai-matar-mais-pessoas-por-problemas-respiratorios-e-covid-19-diz-governador/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=T3TAVKTN3xH8KDZx" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="T3TAVKTN3xH8KDZx" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='111171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfd943ffc7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/as-boiadas-de-salles-para-driblar-as-instituicoes-ambientais-inclusivas/" title=""><div><span class="cat-post-title">As ‘boiadas’ de Salles para driblar as instituições ambientais inclusivas</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/os-indigenas-do-brasil-pedem-socorro-contra-a-covid-19/" title=""><div><span class="cat-post-title">Os indígenas do Brasil pedem socorro contra a Covid-19</span></div></a></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Imagem do dia:</span></h3><figure style="width: 800px" class="wp-caption alignnone"><img width="800" height="533" src="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg" class="image wp-image-44983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg 800w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Foto: Sérgio Carvalho/MTE</figcaption></figure></aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/sleeping-giants-ambiental-expoe-marcas-atreladas-a-manifesto-em-favor-de-ricardo-salles/" title=""><div><span class="cat-post-title">‘Sleeping Giants ambiental’ expõe marcas atreladas a manifesto em favor de Ricardo Salles</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://amazonia.org.br/wp-content/uploads/2019/02/1_ricardo_salles--150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/4a-camara-do-mpf-ve-improbidade-na-fala-de-salles-sobre-ir-passando-a-boiada/" title=""><div><span class="cat-post-title">4ª Câmara do MPF vê improbidade na fala de Salles sobre ‘ir passando a boiada’</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://amazonia.org.br/wp-content/uploads/2020/05/Foto-Lula-MarquesPT-na-Câmara-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></span></span></div></a></li></ul>
</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Topo --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="6057878521"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
</body>
</html>
