<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Mais de 200 focos de incêndio queimaram na Amazônia nos últimos dois meses &#8211; Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Mais de 200 focos de incêndio queimaram na Amazônia nos últimos dois meses" href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mourão defende protagonismo do setor privado na preservação da Amazônia' href='https://amazonia.org.br/2020/08/mourao-defende-protagonismo-do-setor-privado-na-preservacao-da-amazonia/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=114959' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F08%2Fmais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F08%2Fmais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content=""/>   
              <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1597429826"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-114959 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sexta-feira, agosto 14, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/"
						   title="Mais de 200 focos de incêndio queimaram na Amazônia nos últimos dois meses">Mais de 200 focos de incêndio queimaram na Amazônia nos últimos dois meses</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/08/mourao-defende-protagonismo-do-setor-privado-na-preservacao-da-amazonia/"
						   title="Mourão defende protagonismo do setor privado na preservação da Amazônia">Mourão defende protagonismo do setor privado na preservação da Amazônia</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/08/a-gente-supoe-que-ja-existia-um-acordo-do-ministro-com-os-garimpeiros-diz-munduruku/"
						   title="&#8216;A gente supõe que já existia um acordo do ministro com os garimpeiros&#8217;, diz Munduruku">&#8216;A gente supõe que já existia um acordo do ministro com os garimpeiros&#8217;, diz Munduruku</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/08/covid-19-avanca-em-comunidades-indigenas-do-rio-negro-apos-aumento-do-fluxo-aldeia-cidade/"
						   title="Covid-19 avança em comunidades indígenas do Rio Negro após aumento do fluxo aldeia-cidade">Covid-19 avança em comunidades indígenas do Rio Negro após aumento do fluxo aldeia-cidade</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/08/justica-ordena-que-pedidos-de-mineracao-em-terras-indigenas-no-oeste-do-para-sejam-rejeitados/"
						   title="Justiça ordena que pedidos de mineração em terras indígenas no oeste do Pará sejam rejeitados">Justiça ordena que pedidos de mineração em terras indígenas no oeste do Pará sejam rejeitados</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-114959" class="post-114959 post type-post status-publish format-standard has-post-thumbnail hentry category-areas-protegidas category-destaques category-noticias tag-floresta-amazonica tag-focos-de-incendio tag-queimadas-na-amazonia">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/" style="background:#2b5929" rel="category tag">Áreas Protegidas</a>&nbsp;<a href="https://amazonia.org.br/category/destaques/"  rel="category tag">Destaques</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Mais de 200 focos de incêndio queimaram na Amazônia nos últimos dois meses   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/" title="13:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-14T13:57:17-03:00">14 de agosto de 2020</time><time class="updated" datetime="2020-08-14T13:57:18-03:00">14 de agosto de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/nicole/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/floresta-amazonica/" rel="tag">floresta amazônica</a>, <a href="https://amazonia.org.br/tag/focos-de-incendio/" rel="tag">focos de incêndio</a>, <a href="https://amazonia.org.br/tag/queimadas-na-amazonia/" rel="tag">queimadas na Amazônia</a></span></div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/08/14144004/GP1SU5AI_PressMedia-copy-768x512.jpg" alt=""/><figcaption>Foco de incêndio em Alta Floresta, Mato Grosso, em julho de 2020.  Foto: Christian Braga / Greenpeace.</figcaption></figure>



<ul><li><em>O Projeto de Monitoramento da Amazônia Andina (MAAP) registrou um total de 242 focos de incêndio na Amazônia Legal brasileira entre 28 de maio e 12 de agosto.  Somados, equivalem a 127.866 hectares queimados – quase a área do município de São Paulo.</em></li><li><em>Mais de dois terços desses incêndios ocorreram nas duas primeiras semanas de agosto, indicando o início da temporada de queimadas na Amazônia.  Terras desmatadas no começo do ano são agora queimadas para se transformar em pastagens e áreas de cultivo.  Segundo o MAAP, 95% dos incêndios foram ilegais.</em></li><li><em>Quatorze dos focos de incêndios ocorreram em unidades de conservação.  Destas, as mais afetadas foram as Florestas Nacionais de Jamanxim e Altamira, no Pará – áreas afetadas pela mineração, pela extração de madeira e pela grilagem.</em></li></ul>



<p>Um total de 242 focos de incêndio foram registrados na Amazônia Legal brasileira entre 28 de maio e 12 de agosto. Somados, equivalem a 127.866 hectares queimados – quase a área do município de São Paulo. Mais de dois terços desses incêndios (165) ocorreram nas duas primeiras semanas de agosto, indicando o início da temporada de queimadas na Amazônia. Os dados são registrados em tempo real pelo <a rel="noreferrer noopener" aria-label=" (abre numa nova aba)" href="https://maaproject.org/es/" target="_blank">Projeto de Monitoramento da Amazônia Andina</a> (MAAP).</p>



<h3>Grandes focos de incêndio em 2020</h3>



<h4>Dados do <a href="https://maaproject.org/2020/amazon-fire-app/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">Projeto de Monitoramento da Amazônia Andina</a></h4>



<figure><iframe width="100%" height="750" src="https://mongabaymaps.carto.com/builder/46cf516b-7c78-4107-b3e7-186b5a8d8ede/embed"></iframe></figure>



<p>Segundo o MAAP, 95% dos incêndios foram ilegais, violando o <a href="https://agenciabrasil.ebc.com.br/politica/noticia/2020-07/decreto-proibe-queimadas-em-todo-o-brasil-por-120-dias" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">decreto federal de 15 de julho</a> que proíbe queimadas no Brasil por 120 dias. Apenas dois dos focos registrados foram confirmados como incêndios florestais, totalizando 1.447 hectares. O restante ocorreu em terras desmatadas nos últimos dois anos, ressaltando a importância do desmatamento como catalisador de incêndios na Amazônia.</p>



<p>“Argumentamos que a questão central é na verdade o desmatamento. Os incêndios são, na verdade, um indício incandescente dessa perda de floresta”, afirma o <a href="https://maaproject.org/2020/fires200/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">relatório</a> do MAAP.</p>



<p>No ano passado, o MAAP analisou imagens de satélite da base de dados <a href="https://www.planet.com/products/explorer/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">Planet Explorer</a> e detectou que muitos dos incêndios de 2019 queimaram <a href="https://brasil.mongabay.com/2019/09/estudo-prova-que-queimadas-na-amazonia-ocorreram-em-areas-desmatadas-em-2019/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">áreas previamente desmatadas</a> no início do mesmo ano, destinadas a pastagens e áreas de cultivo. Com base nessa descoberta, o MAAP previu que os locais de incêndio em 2020 <a href="https://maaproject.org/2020/brazil-deforestation-fires-2020/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">seguiriam o exemplo</a>, ocorrendo em áreas que sofreram desmatamento no começo do ano.</p>



<p>O relatório do MAAP foi publicado na mesma semana em que o presidente Jair Bolsonaro afirmou que “<a href="https://www1.folha.uol.com.br/ambiente/2020/08/essa-historia-de-que-a-amazonia-arde-em-fogo-e-uma-mentira-diz-bolsonaro.shtml" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">essa história de que a Amazônia arde em fogo é uma mentira</a>“.</p>



<p>Os últimos <a href="http://terrabrasilis.dpi.inpe.br/app/dashboard/deforestation/biomes/legal_amazon/rates" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">dados de desmatamento</a> da Amazônia brasileira divulgados pelo Instituto Nacional de Pesquisas Espaciais (Inpe) revelaram que 9.205 quilômetros quadrados – maior que a Região Metropolitana de São Paulo – foram desmatados nos últimos 12 meses. Isto representa um aumento de 34,5% em relação ao mesmo período do ano anterior.</p>



<p>O MAAP monitora incêndios na Amazônia por meio de um <a rel="noreferrer noopener" aria-label=" (abre numa nova aba)" href="https://luciovilla.users.earthengine.app/view/monitoring-amazon-fires" target="_blank">aplicativo</a> para identificar áreas com elevadas emissões de aerossol, causadas por grandes quantidades de queima de biomassa. Um “grande incêndio” é definido como aquele com um índice de aerossol > 1 (de ciano a vermelho no aplicativo). Assim que um alerta é detectado, o MAAP analisa as imagens de satélite de alta resolução para confirmar o incêndio.</p>



<figure class="wp-block-image"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2020/08/13144551/1024px-Floresta_Nacional_do_Jamanxim_Para%CC%81_23990861957-copy-768x512.jpg" alt=""/><figcaption>Operação de fiscalização do Ibama na Floresta Nacional de Jamanxim, no Pará, em 2017.  Foto: Vinícius Mendonça/Ibama.</figcaption></figure>



<p>O app também compara imagens de satélite ano a ano para determinar se o incêndio começou após um evento de desmatamento recente.  Esta medida é diferente dos amplamente divulgados hotspots detectados por satélites, que já somam dezenas de milhares nesta estação seca.</p>



<p>“Nós damos dois passos além dos habitualmente relatados (e muitas vezes enganosos, na minha opinião) alertas baseados em calor, para rastrear incêndios maiores com muito mais precisão”, diz Matt Finer, especialista em pesquisas sênior e diretor do MAAP.</p>



<p>Tanto a Nasa quanto o Inpe usam satélites com tecnologia infravermelha de detecção de calor para identificar os focos de incêndio.  Esses satélites, porém, podem ter uma capacidade limitada de detectar fogos menores e no sub-bosque, invisíveis a grandes distâncias, que podem ser substanciais em florestas tropicais como a Amazônia.</p>



<p>No Brasil, 14 dos incêndios relatados em 2020 ocorreram em unidades de conservação.  As mais afetadas são as Florestas Nacionais de Jamanxim e Altamira, no estado do Pará – áreas conhecidas pela ação de grileiros.  A Floresta Nacional de Jamanxim foi duramente atingida pelo desmatamento em 2019, perdendo mais de 3% de sua cobertura florestal somente em maio de 2019.  Aqueles que vivem na área dizem que a retórica antiambientalista de Bolsonaro incentivou grileiros e madeireiros a limpar as terras protegidas e vender a propriedade a fazendeiros a preços inflacionados.</p>



<p>A Floresta Nacional de Altamira, por sua vez, teve um aumento de 85% no desmatamento em 2019 em relação ao período anterior.  A mineração de ouro e estanho, a extração madeireira e a pecuária foram os principais motores de desmatamento na unidade de conservação.  “Enfatizamos, no entanto, que esses incêndios [nas Florestas Nacionais de Jamanxim e Altamira] ocorreram em áreas recentemente desmatadas; não são incêndios florestais [de ocorrência natural]”, diz o relatório do MAAP.  “Novamente, o principal problema é o desmatamento.”</p>



<figure class="wp-block-image"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/29/2020/08/14154315/INPE-deter-aug1-jul31-2020.jpg" alt=""/></figure>



<p><strong>Por: Liz Kimbrough<br>Fonte: <a href="https://brasil.mongabay.com/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-2-meses/" target="_blank" rel="noreferrer noopener" aria-label="Mongabay (abre numa nova aba)">Mongabay</a></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2020/08/mourao-defende-protagonismo-do-setor-privado-na-preservacao-da-amazonia/" rel="prev"><span class="meta-nav">&larr;</span> Mourão defende protagonismo do setor privado na preservação da Amazônia</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2020/05/em-meio-a-covid-19-queimadas-na-amazonia-ampliam-risco-de-morte-e-de-colapso-hospitalar-por-doenca-respiratoria/" title="Em meio à covid-19, queimadas na Amazônia ampliam risco de morte e de colapso hospitalar por doença respiratória">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2020/04/mais-de-200-terras-indigenas-na-amazonia-tem-alta-vulnerabilidade-para-a-pandemia-de-coronavirus-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2020/05/em-meio-a-covid-19-queimadas-na-amazonia-ampliam-risco-de-morte-e-de-colapso-hospitalar-por-doenca-respiratoria/" rel="bookmark" title="Em meio à covid-19, queimadas na Amazônia ampliam risco de morte e de colapso hospitalar por doença respiratória">Em meio à covid-19, queimadas na Amazônia ampliam risco de morte e de colapso hospitalar por doença respiratória</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2020/05/em-meio-a-covid-19-queimadas-na-amazonia-ampliam-risco-de-morte-e-de-colapso-hospitalar-por-doenca-respiratoria/" title="9:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T09:58:24-03:00">8 de maio de 2020</time><time class="updated" datetime="2020-05-08T09:58:25-03:00">8 de maio de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/nicole/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2018/09/para-tem-30-dos-focos-de-incendio-registrados-no-pais-em-48-horas/" title="Pará tem 30% dos focos de incêndio registrados no país em 48 horas">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2018/09/focos_de_queima_inpe-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/09/para-tem-30-dos-focos-de-incendio-registrados-no-pais-em-48-horas/" rel="bookmark" title="Pará tem 30% dos focos de incêndio registrados no país em 48 horas">Pará tem 30% dos focos de incêndio registrados no país em 48 horas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/09/para-tem-30-dos-focos-de-incendio-registrados-no-pais-em-48-horas/" title="14:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-09-05T14:07:13-03:00">5 de setembro de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2020/07/mudanca-climatica-perda-de-florestas-e-incendios-a-floresta-amazonica-esta-presa-em-um-circulo-vicioso/" rel="bookmark" title="Mudança climática, perda de florestas e incêndios – a floresta amazônica está presa em um círculo vicioso">Mudança climática, perda de florestas e incêndios – a floresta amazônica está presa em um círculo vicioso</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2020/07/mudanca-climatica-perda-de-florestas-e-incendios-a-floresta-amazonica-esta-presa-em-um-circulo-vicioso/" title="17:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T17:49:58-03:00">26 de julho de 2020</time><time class="updated" datetime="2020-07-26T17:49:59-03:00">26 de julho de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/nicole/" title="Site">Site</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://amazonia.org.br/2020/07/mudanca-climatica-perda-de-florestas-e-incendios-a-floresta-amazonica-esta-presa-em-um-circulo-vicioso/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/mais-de-200-focos-de-incendio-queimaram-na-amazonia-nos-ultimos-dois-meses/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=NzJSOztl2bcB8NZQ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="NzJSOztl2bcB8NZQ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='114959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8077c950e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/as-boiadas-de-salles-para-driblar-as-instituicoes-ambientais-inclusivas/" title=""><div><span class="cat-post-title">As ‘boiadas’ de Salles para driblar as instituições ambientais inclusivas</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/os-indigenas-do-brasil-pedem-socorro-contra-a-covid-19/" title=""><div><span class="cat-post-title">Os indígenas do Brasil pedem socorro contra a Covid-19</span></div></a></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Imagem do dia:</span></h3><figure style="width: 800px" class="wp-caption alignnone"><img width="800" height="533" src="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg" class="image wp-image-44983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg 800w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Foto: Sérgio Carvalho/MTE</figcaption></figure></aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/08/ministerio-de-salles-mente-sobre-apagao-de-atendimento-a-imprensa/" title=""><div><span class="cat-post-title">Ministério de Salles mente sobre apagão de atendimento à imprensa</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://amazonia.org.br/wp-content/uploads/2018/12/ricardosalles-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/08/governo-reafirma-comissao-executiva-do-conaveg-sem-participacao-da-sociedade-civil/" title=""><div><span class="cat-post-title">Governo reafirma Comissão-Executiva do Conaveg sem participação da sociedade civil</span></div></a></li></ul>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
</body>
</html>

<!-- Dynamic page generated in 0.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-14 15:30:26 -->

<!-- super cache -->