<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Conheça 20 incêndios provocados para expulsar camponeses e indígenas de suas terras &#8211; Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Conheça 20 incêndios provocados para expulsar camponeses e indígenas de suas terras" href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O contato cultural amistoso entre indígenas e não indígenas sequer começou.  Entrevista especial com Henyo Trindade Barretto Filho' href='https://amazonia.org.br/2020/09/o-contato-cultural-amistoso-entre-indigenas-e-nao-indigenas-sequer-comecou-entrevista-especial-com-henyo-trindade-barretto-filho/' />
<link rel='next' title='PF combate garimpo ilegal em terras indígenas no Pará' href='https://amazonia.org.br/2020/09/pf-combate-garimpo-ilegal-em-terras-indigenas-no-para/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=117473' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F09%2Fconheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F09%2Fconheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content=""/>   
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1601441085"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-117473 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quarta-feira, setembro 30, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2020/09/a-dor-de-contar-os-indigenas-mortos-pela-covid-19/"
						   title="A dor de contar os indígenas mortos pela Covid-19">A dor de contar os indígenas mortos pela Covid-19</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/09/petrobras-assumira-a-exploracao-dos-blocos-na-foz-do-rio-amazonas/"
						   title="Petrobras assumirá a exploração dos blocos na Foz do Rio Amazonas">Petrobras assumirá a exploração dos blocos na Foz do Rio Amazonas</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/09/pf-combate-garimpo-ilegal-em-terras-indigenas-no-para/"
						   title="PF combate garimpo ilegal em terras indígenas no Pará">PF combate garimpo ilegal em terras indígenas no Pará</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/"
						   title="Conheça 20 incêndios provocados para expulsar camponeses e indígenas de suas terras">Conheça 20 incêndios provocados para expulsar camponeses e indígenas de suas terras</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/09/o-contato-cultural-amistoso-entre-indigenas-e-nao-indigenas-sequer-comecou-entrevista-especial-com-henyo-trindade-barretto-filho/"
						   title="O contato cultural amistoso entre indígenas e não indígenas sequer começou.  Entrevista especial com Henyo Trindade Barretto Filho">O contato cultural amistoso entre indígenas e não indígenas sequer começou.  Entrevista especial com Henyo Trindade Barretto Filho</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-117473" class="post-117473 post type-post status-publish format-standard hentry category-areas-protegidas category-noticias category-povos-tradicionais tag-camponeses tag-grilagem-de-terras tag-incendios-florestais tag-povos-indigenas">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/" style="background:#2b5929" rel="category tag">Áreas Protegidas</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/povos-tradicionais/" style="background:#dd9933" rel="category tag">Povos Tradicionais</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Conheça 20 incêndios provocados para expulsar camponeses e indígenas de suas terras   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/" title="13:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-29T13:55:25-03:00">29 de setembro de 2020</time><time class="updated" datetime="2020-09-29T13:55:27-03:00">29 de setembro de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/nicole/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/camponeses/" rel="tag">camponeses</a>, <a href="https://amazonia.org.br/tag/grilagem-de-terras/" rel="tag">grilagem de terras</a>, <a href="https://amazonia.org.br/tag/incendios-florestais/" rel="tag">incêndios florestais</a>, <a href="https://amazonia.org.br/tag/povos-indigenas/" rel="tag">povos indígenas</a></span></div>
   	<div class="entry-content clearfix">
   		
<p><em>Elemento recorrente na cadeia da grilagem, fogo é utilizado para ameaçar etnias e expulsar assentados da reforma agrária, posseiros e quilombolas; casos se sucedem ano após ano e resultam na perda de casas, roçados e na morte de pequenos agricultores</em></p>



<figure class="wp-block-image"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/Carrasco-Bonito-2.jpg" alt=""/><figcaption>  Incêndio em assentamento do MST no Tocantins destruiu 50 barracos (Foto: Divulgação)</figcaption></figure>



<p>Quem põe fogo nas matas?  E quem põe fogo em assentamentos?  De Olho nos Ruralistas fez um levantamento de vinte casos em que os incêndios tiveram, entre seus objetivos, um fim muito específico: a expulsão de camponeses, quilombolas ou indígenas.  Nas cinco regiões do país.  Por essa lógica, o fogo se torna uma arma.  Algumas dessas ações são localizadas.  Outras, como no Pantanal, mais amplas — e com repercussão internacional.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/Carrasco-Bonito-1-300x176.jpg" alt=""/><figcaption>Em Goiás, ataque ao MST; áreas de mata nativa em assentamentos são desmatadas e incendiadas por grileiros.  (Foto: Divulgação)</figcaption></figure></div>



<p>Na última terça-feira (22), no discurso de abertura da Assembleia Geral das Nações Unidas (ONU), o presidente Jair Bolsonaro culpou caboclos e indígenas pelos incêndios na Amazônia e as altas temperaturas pelas queimadas no Pantanal. Na declaração, que recebeu críticas imediatas de cientistas e movimentos sociais, Bolsonaro disse também que o Brasil é “referência em preservação ambiental”:</p>



<p><em>— Nossa floresta é úmida e não permite a propagação do fogo em seu interior. Os incêndios acontecem praticamente, nos mesmos lugares, no entorno leste da floresta, onde o caboclo e o índio queimam seus roçados em busca de sua sobrevivência, em áreas já desmatadas.</em></p>



<p>As declarações são distantes da realidade do país. A Amazônia, só em julho, concentrou ao menos 6.800 focos de incêndios, 28% a mais que no mesmo mês do ano passado, segundo dados de 1º de agosto do Instituto Nacional de Pesquisas Espaciais (<a href="https://noticias.uol.com.br/meio-ambiente/ultimas-noticias/deutschewelle/2020/08/23/queimadas-deixam-marcas-profundas-na-amazonia.htm?cmpid=copiaecola">Inpe</a>). Nos dez primeiros dias de setembro foram registrados 10 mil incêndios no bioma, 17% a mais que no mesmo período de 2019.</p>



<h4>FOGO NO PANTANAL PARTIU DE FAZENDEIROS</h4>



<p>O Pantanal somava 15 mil pontos de queimada até o dia 15, maior taxa já registrada pelo Inpe. No total, 2.842.000 de hectares foram queimados, o que representa 18,66% do bioma. Para Bolsonaro, o fogo se espalhou por grandes extensões devido à presença de matéria orgânica:</p>



<p><em>— O nosso Pantanal, com área maior que muitos países europeus, assim como a Califórnia, sofre dos mesmos problemas. As grandes queimadas são consequências inevitáveis da alta temperatura local, somada ao acúmulo de massa orgânica em decomposição.</em></p>



<div class="wp-block-image"><figure class="alignright"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/bororo-vertical02-225x300.jpeg" alt=""/><figcaption>Indígenas registraram o fogo na TI Bororo, no Mato Grosso.  (Foto: Divulgação)</figcaption></figure></div>



<p>Ao contrário do que ele disse, a maioria das queimadas não ocorre em áreas já desmatadas nem é provocada por populações tradicionais. Os grandes responsáveis pelos incêndios são grileiros e latifundiários, que ateiam fogo em áreas de vegetação nativa para ampliar a fronteira agrícola, como demonstram monitoramentos feitos pelo Inpe.</p>



<p>Um levantamento do Instituto Centro de Vida (ICV) mostrou que parte dos incêndios que assolam o Pantanal começaram em cinco fazendas localizadas do município de Poconé, no Mato Grosso. São propriedades voltadas á atividade pecuária, que comercializam gado para o Grupo Bom Futuro, pertencente a Eraí Maggi, um dos maiores produtores de soja do mundo, e a seu primo Blairo Maggi, ministro da Agricultura, Pecuária e Abastecimento durante o governo de Michel Temer, como revelou a <a href="https://reporterbrasil.org.br/2020/09/fogo-no-pantanal-mato-grossense-comecou-em-fazendas-de-pecuaristas-que-fornecem-para-gigantes-do-agronegocio/" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">Repórter Brasil</a>.</p>



<p>O fogo é um recurso usual na cadeia da grilagem: comumente os locais de mata nativa, muitos deles áreas de reservas de assentamentos, são desmatadas e na sequência incendiadas. Depois os grileiros jogam na área sementes de capim, demarcam o terreno e o vendem ilegalmente.</p>



<p>Assim, não é raro que o fogo seja utilizado como um instrumento de pressão para expulsar assentados da reforma agrária, indígenas e quilombolas. Casas e pequenos roçados são queimados para esvaziar as áreas que depois são invadidas e vendidas ou incorporadas a latifúndios.</p>



<p>Os casos se repetem ao longo dos anos em diferentes biomas brasileiros, em especial na Amazônia e no Cerrado, como na região do Matopiba (Maranhão, Tocantins, Piauí e Bahia), e resultam em perdas de bens, plantações e até em mortes entre os povos do campo.</p>



<h4><strong>GRILEIROS INCENDIARAM 36 RESIDÊNCIAS NO MARANHÃO</strong></h4>



<p>Os barracos do Acampamento Garça Branca, localizado no município goiano de Jaupaci, foram incendiados em setembro de 2019. O fogo começou por volta das 23h15 e destruiu barracas que pertenciam aos líderes do acampamento, todas construídas de palha de babaçu e plástico.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/gar%C3%A7a-branca-163x300.png" alt=""/><figcaption>Acampados em Goiás foram ameaçados dias antes do incêndio.  (Foto: Divulgação)</figcaption></figure></div>



<p>Os próprios assentados conseguiram controlar o fogo e impedir que ele se espalhasse mais. Dias antes do incêndio, um grupo de grileiros ameaçou os acampados dizendo que ateariam fogo nos barracos. Vinte dias depois, o Instituto Nacional de Colonização e Reforma Agrária (Incra) ainda não havia vistoriado o local.</p>



<p>As 46 famílias que vivem no acampamento, de 380 alqueires, ocupam o local há oito anos. Elas reivindicam a posse definitiva da área, já que a propriedade não cumpre sua função social.</p>



<p>Em agosto de 2019, um grupo de grileiros ligados ao Grupo Maratá invadiu a comunidade rural da Jaqueira, no município maranhense de Codó, e ateou fogo em 36 residências, duas casas de farinha, um paiol de arroz e em sacas de farinha. A comunidade, que reúne duzentas pessoas e ocupa o território há mais 15 anos, sofria desde março do ano passado ataques de homens que se diziam donos da área.</p>



<p>A Polícia Militar prendeu três envolvidos. Um agricultor de 60 anos faleceu devido a complicações nervosas decorrentes da queimada.</p>



<p>Dois anos antes, em agosto de 2017, ao menos cinquenta barracos de oitenta famílias de agricultores foram incendiados no Acampamento Padre Josimo, município de Carrasco Bonito (TO), região do Bico do Papagaio. O fogo se espalhou rapidamente. Toda a produção de arroz do acampamento, ligado ao Movimento dos Trabalhadores Rurais Sem Terra (MST), foi destruída.</p>



<p>“Há cerca de dez dias uma figura política, fazendeiro e empresário na região, chamada Rubāo, andou comentando na região que em breve os acampados poderiam receber uma surpresa”, disse, na época, um dos líderes regionais do MST, Messias Vieira Barbosa. “Fica no ar um grande ponto de interrogação”. Não houve vítimas fatais.</p>



<p>O acampamento está localizado em um assentamento do Instituto Nacional de Colonização e Reforma Agrária (Incra) constituído na década de 90, de acordo com o MST. Apesar disso, fazendeiros e políticos da região tentam se apropriar de áreas e expulsar os camponeses. Estes dizem que se trata de uma terra pública.</p>



<h4>EM RONDÔNIA, CASAL DE AGRICULTORES MORREU EM INCÊNDIO CRIMINOSO</h4>



<p>Um casal de agricultores do assentamento Galo Velho, no município de Machadinho D’Oeste (RO), morreu carbonizado após um incêndio ocorrido na área em agosto de 2019. Segundo os assentados, incêndio criminoso. Os agricultores morreram tentando fugir do incêndio, que se espalhou por 15 quilômetros.</p>



<p>Moradores do assentamento de reforma agrária chegaram a receber ameaças dias antes do fogo começar. Eles perderam ferramentas de trabalho, objetos pessoais e as próprias casas onde viviam.</p>



<figure class="wp-block-image"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/casal-1024x558.png" alt=""/><figcaption>Fogo em Rondônia se espalhou por 15 quilômetros.  Agricultores tentaram fugir, mas não resistiram.  (Foto: Divulgação)</figcaption></figure>



<p>Outros casos mais recentes. Deste semestre, inclusive. Em Novo Mundo (MT), famílias do Pré-Assentamento Boa Esperança foram vítimas de um incêndio iniciado no último dia 12 e que consumiu 90% da área ocupada pelos agricultores. O fogo destruiu casas, plantações, cercas e matou pequenos animais.</p>



<p>O Conselho de Defesa dos Direitos da Pessoa Humana (CDDPH) e o Fórum de Direitos Humanos e da Terra (FDHT) do Mato Grosso acusam como responsável o fazendeiro Marcello Bassan, que ocupa terras da União vizinhas do assentamento, na Fazenda Araúna.</p>



<p>As famílias pré-assentadas dizem que o fogo saiu da sede da fazenda. Bassan havia sido obrigado a desocupar a propriedade pela Justiça Federal, em 2019, porém não cumpriu a determinação e entrou com uma ação na Justiça Estadual para despejar as famílias.</p>



<p>Diante das ameaças, elas registraram diversos boletins de ocorrência na Polícia Civil de Guarantã do Norte. Segundo os camponeses, já circulavam boatos que Bassan atearia fogo no assentamento.&nbsp;Não houve vítimas fatais.</p>



<p>O fogo causou grande devastação do ambiente. Em fevereiro de 2016, o assentamento havia sofrido com um incêndio provocado por jagunços de Bassan. Casas foram queimadas e algumas pessoas chegaram a ficar desaparecidas.</p>



<h4><strong>NO MATO GROSSO DO SUL, FOGO DESALOJOU 40 GUARANI KAIOWÁ</strong></h4>



<p>Em setembro daquele ano, ao menos quarenta indígenas Guarani Kaiowá do Acampamento Kurusu Ambá ficaram desabrigados por causa de um incêndio provocado na área, no município de Coronel Sapucaia, Mato Grosso do Sul, na fronteira com o Paraguai.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/kaiow%C3%A1.jpg" alt="" width="334" height="251"/><figcaption>Enquanto pistoleiros atiravam, crianças, mulheres e idosos fugiam.  (Foto: Divulgação)</figcaption></figure></div>



<p>O fogo começou durante a madrugada de 13 de setembro e rapidamente se espalhou pela área. As casas foram consumidas.</p>



<p>Crianças, mulheres e anciões tiveram de fugir correndo, deixando tudo para trás, enquanto pistoleiros atiravam contra as famílias.</p>



<p>Pertences pessoais foram destruídos.</p>



<p>Gilmar Guarani Kaiowá fez um relato:</p>



<p><em>— Começou um fogo lá no canto, que foi vindo, foi vindo. Juntemos um grupo e a gente foi apagar. Tinha muita fumaça, estava difícil de ver… atrás dela os pistoleiros começaram a atirar. Acho que não queriam matar não, mas não deixaram a gente apagar o fogo.</em></p>



<p>Não há informações precisas sobre como o fogo começou. As casas incendiadas estavam na retomada da Fazenda Bom Retiro, porém o incêndio teve início em uma área ainda não ocupada pelos indígenas, na Fazenda Barra Bonita. Outras duas fazendas com retomadas dos indígenas foram atingidas pelo incêndio: a Madama e a Santa Joana.</p>



<p>Esse foi o quinto ataque, somente no ano de 2016, contra acampamentos indígenas em Kurusu Ambá. A área está em processo de identificação e delimitação há pelo menos dez anos.</p>



<h4><strong>POVO PANKARÁ, EM PERNAMBUCO, PERDEU CASA SAGRADA</strong></h4>



<p>Ainda em 2016, um grupo não identificado ateou fogo a uma casa sagrada do povo Pankará, no município pernambucano de Carnaubeira da Penha. A construção incendiada, feita de barro e palha, ficava na Aldeia Marrapé. Líderes indígenas registraram um boletim de ocorrência na Polícia Federal de Salgueiro, cidade vizinha da Terra Indígena Pankará.</p>



<p>A cacique Dorinha Pankará conta que recebe ameaças há anos:</p>



<p><em>— Acreditamos que o ataque envolve nossa demanda territorial. São famílias não-indígenas que não aceitam a demarcação e que nunca aceitaram que a gente é índio Pankará. Os velhos dessas famílias, antigamente, impediam nossos rituais.</em></p>



<p>Os membros da comunidade não conseguiram conter o incêndio e os criminosos fugiram. O fogo destruiu objetos tradicionais de práticas religiosas dos indígenas, como maracás e cachimbos.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/Patax%C3%B3.jpg" alt="" width="326" height="245"/><figcaption>Nos dias após o incêndio, homens de moto percorreram a comunidade atirando contra as casas (Foto: Divukgação)</figcaption></figure></div>



<p>Um ano antes, na Bahia, uma comunidade  Pataxó com 72 famílias foi vítima de incêndio, seguido de ataques de pistoleiros e ofensas racistas. Homens não identificados tocaram fogo na maloca de artesanatos e em objetos de uso religiosos.</p>



<p>Nos dias seguintes, em agosto de 2015, homens de moto passaram na comunidade atirando contra as casas dos indígenas, construídas de pau a pique. As famílias passaram a dormir abrigadas em locais onde não seriam atingidas. Crianças chegaram a ser colocadas dentro de caixas d’água para proteção.</p>



<p>Os Pataxó acreditam que os ataques são uma represália à identificação do território que os indígenas ocupam, ocorrida um mês antes do atentado. “A Funai, depois de tanto tempo, não aprendeu que não adianta só publicar, e com muito custo, que a terra é nossa”, questionou na época uma líder indígena. “Nessas bandas aqui papel não significa nada. Precisa proteger, trazer a Polícia Federal, tirar os invasores. Porque aqui temos paus e flechas. Dá contra arma de fogo?”</p>



<h4><strong>GRILEIROS ATEIAM FOGO PARA ATERRORIZAR INDÍGENAS E CAMPONESES</strong></h4>



<p>Do outro lado do país, em agosto de 2019, durante a Operação Jurerei, a Polícia Federal desarticulou duas quadrilhas que invadiam, desmatavam e grilavam áreas na TI Uru-Eu-Wau-Wau, em Rondônia. Os criminosos atearam fogo em parte do território da etnia, para acelerar o desmatamento e ameaçar os moradores. A polícia estima que as quadrilhas tenham causado um prejuízo de ao menos R$ 22 milhões aos Uru-Eu-Wau-Wau.</p>



<p>Entre os catorze criminosos presos na operação estava Nelson Bispo dos Santos, coordenador da Associação dos Produtores da Comunidade Curupira, em Ariquemes (RO), suspeito de lotear áreas da terra indígena e vendê-las por até R$ 40 mil. Outras cinco pessoas estão foragidas, entre eles Ari Martins, suspeito de desmatamento ilegal e roubo de madeira.</p>



<p>Fogo contra indígenas, fogo contra camponeses: em dezembro do mesmo ano, uma operação da&nbsp;<a href="https://timesbrasilia.com.br/2019/12/17/para-expulsar-moradores-grileiros-ate-incendiaram-casa-no-df/">Polícia Federal</a>&nbsp;desarticulou uma quadrilha que botava fogo em casas de pequenos agricultores de áreas rurais do Distrito Federal para expulsá-los, lotear os terrenos e vendê-los como chácaras por pelo menos R$ 500 mil. Muitos dos lotes comercializados ilegalmente são terras públicas.</p>



<p>Oito pessoas foram presas. Os incêndios levaram também danos ambientais a região, como destaca Mariana Almeida, delegada que comandou a ação policial, chamada Operação Beirute:</p>



<p><em>— Eles chegaram a incendiar o barraco de uma pessoa para expulsá-la e o fogo acabou se alastrando, queimando a mata que estava ao redor da região.</em></p>



<h4>APÓS APOIAR TERRA PARA KAINGANG, CAMPONÊS TEVE CASA INCENDIADA</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/kaigans.jpg" alt="" width="268" height="201"/><figcaption>“Quiseram queimar e acabar com o abaixo assinado que beneficiaria indígenas”, contou um agricultor.  (Foto: Divulgação)</figcaption></figure></div>



<p>Enquanto acompanhava a esposa em uma consulta médica, o agricultor Alécio Andriolli, de 62 anos, teve sua casa consumida pelo fogo no município catarinense de Seara, em 2014, uma semana após ele defender a demarcação da Terra Indígena Toldo do Pinhal, onde mora. Ele foi avisado do incêndio por um vizinho, mas quando chegou à propriedade, de 17,5 hectare, o fogo já havia destruído o telhado da casa e consumido todos os pertences da família.</p>



<p>Andriolli diz que o incêndio foi criminoso, já que ele havia sido ameaçado por médios e grandes proprietários de terra ligados a sindicatos rurais de Chapecó (SC). Os desentendimentos se acirraram após uma reunião, na qual ele disse ao então ministro da Justiça, José Eduardo Cardozo, que ele e outras famílias queriam desocupar as propriedades para devolvê-las aos indígenas Kaingang e que estavam apenas aguardando a indenização do governo federal para isso.</p>



<p>Corria o dia 07 de março daquele ano, o último do primeiro governo de Dilma Rousseff. Em reunião, Cardozo se comprometeu a autorizar as indenizações, desde que Andreolli apresentasse uma lista das famílias interessadas.</p>



<p>“Como forma de intimidação, quiseram queimar e acabar com o abaixo-assinado, para a gente não ir até o fim”, conta o agricultor. “Porque estamos favorecendo a negociação com os índios e a Funai. Os indígenas e os pequenos agricultores estão juntos contra os grandes e médios latifundiários”.</p>



<h4><strong>QUEIMADAS PERTO DE RODOVIAS COLOCARAM OS XAVANTE EM RISCO</strong></h4>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/Mar%C3%A3iwats%C3%A9d%C3%A9.jpg" alt="" width="283" height="212"/><figcaption>Monitoramento do ISA comprovou que incêndios ocorreram nas áreas apontadas pelos indígenas.  (Foto: Divulgação)</figcaption></figure></div>



<p>Também em 2014, guerreiros Xavante da Terra Indígena Marãiwatsédé, a mais desmatada da Amazônia Legal, denunciaram uma série de incêndios criminosos que destruíram parte de suas terras e afetaram drasticamente a biodiversidade da região. Os indígenas identificaram dois motoqueiros dentro da reserva poucos dias antes do início do fogo.</p>



<p>Diversos focos de incêndios foram identificados pelos Xavante ao longo da BR-158, que corta a TI, e da BR-242, que também margeia a o território. Antigas fazendas que hoje são território Xavante também foram incendiadas. A TI Marãiwatsédé foi objeto de desintrusão, ou seja, expulsão de invasores, no fim do governo Dilma Rousseff.</p>



<p>O monitoramento de queimadas na Bacia do Rio Xingu feito pelo Instituto Socioambiental (ISA), chamado “De olho no Xingu”, comprovou a denúncia dos Xavante: os principais focos de queimada na região na época ocorreram próximos das rodovias.</p>



<h4><strong>DO RIO DE JANEIRO A SÃO PAULO, MAIS DOIS CASOS EM 2020</strong></h4>



<p>Em julho deste ano, três pistoleiros invadiram a área onde camponeses mantém o <a href="https://rc24h.com.br/noticia/ver/41701/Familias-do-Acampamento-Emiliano-Zapata--em-Sao-Pedro-da-Aldeia--tem-casas-destruidas" target="_blank" rel="noreferrer noopener" aria-label=" (abre numa nova aba)">Acampamento Emiliano Zapata</a>, em São Pedro da Aldeia (RJ), e atearam fogo às casas para expulsar os agricultores. O roteiro se repete: residências e cercas destruídas, animais mortos.</p>



<p>De acordo com os moradores, que ocupam a área da antiga Fazenda Negreiro, um latifúndio improdutivo, afirmam que esse não foi o primeiro atentado. Os trabalhadores possuem autorização para ocupar e produzir na área, destinada para reforma agrária em 2017, por meio de um decreto da União.</p>



<p>Alguns dias após o incêndio, o proprietário da área e dois PMs de folga, trabalhando como seguranças privados, estiveram no acampamento e ameaçaram os camponeses. O impasse terminou em um confronto armado. No dia seguinte, policiais encontraram o corpo do agricultor Carlos Augusto Gomes, alvejado com tiros.</p>



<p>A investigação aponta o proprietário da área como mandante do homicídio. E que os executores foram os dois policiais militares. Os três estão presos temporariamente.</p>



<figure class="wp-block-image"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/S%C3%A3o-Paulo-1024x460.jpeg" alt=""/><figcaption>Prefeitura de Jardinópolis enviou caminhões pipa e acampados tentaram conter o fogo.  (Foto: Divulgação)</figcaption></figure>



<p>Meses antes, em março, o MST iniciava uma ocupação no município paulista de Jardinópolis. Passaram-se cinco meses e o acampamento Campo e Cidade Paulo Botelho foi mais um alvo brasileiro de incêndio no campo. Foi a segunda queimada na região. A primeira, em abril, foi considerada criminosa pelo Conselho Estadual de Defesa da Pessoa Humana (Condepe).</p>



<p>Acampados desconfiam que o segundo incêndio também foi proposital, ateado por pessoas que têm interesse na área, já que ele começou de forma semelhante ao primeiro, no mesmo horário e no mesmo local, às margens do Córrego do Feijão.</p>



<p>Caminhões pipa da prefeitura foram encaminhados ao local e militantes do MST e da União dos Movimentos de Moradia (UMM) ajudaram a tentar conter o fogo. Ele se alastrou rápido, porém, e queimou barracos de agricultores.</p>



<p>A área pertencia à antiga Rede Ferroviária Federal S.A., administrada pela Secretaria do Patrimônio da União de Jardinópolis. A área era utilizada irregularmente para produção de cana-de-açúcar e para despejos de rejeitos agroindustriais. O MST reivindica as terras para a reforma agrária.</p>



<h4><strong>NO PARANÁ, FOGO EM ASSENTAMENTO DESTRUIU HORTAS ORGÂNICAS</strong></h4>



<p>Um incêndio denunciado como criminoso destruiu 30 hectares de área cultivada do Assentamento Santa Maria, ligado ao MST, no município de Paranacity (PR), em 2016. O fogo destruiu hortas orgânicas, plantações de cana-de-açúcar, pastos e áreas de reserva com vegetação nativa.</p>



<p>As 25 famílias que denunciaram o incêndio afirmaram que ele se alastrou rapidamente devido ao clima seco, na época, naquela região, no noroeste do Paraná. Elas registraram um boletim de ocorrência e cobraram respostas das autoridades.</p>



<p>O assentamento é reconhecido por produzir leite, iogurte, açúcar mascavo e melado orgânicos. Um ano antes, em 2015, ele havia sido alvo de outro incêndio criminoso: a área de reserva foi queimada, de forma simultânea, em diversos pontos.</p>



<p>O assentado&nbsp;Jacques Pellenz contou que o prejuízo financeiro foi grande:</p>



<p><em>— Nossa horta, que é um exemplo de produção orgânica, foi queimada. Toda a nossa produção é orgânica, não utilizamos a queima. Com isso a gente calcula um prejuízo de mais de R$ 500 mil. Comprometendo ainda a safra do ano que vem. Pra nós é uma tristeza muito grande.</em></p>



<figure class="wp-block-image"><img src="https://deolhonosruralistas.com.br/wp-content/uploads/2020/09/paranacity.jpg" alt=""/><figcaption>Fogo destruiu hortas, pastos e áreas de reserva do assentamento (Foto: Divulgação)</figcaption></figure>



<p>Dois anos depois, em agosto de 2018, enquanto o militante do MST Wellington Lenon Ferreira Lima participava do ato de registro da candidatura do ex-presidente Luiz Inácio Lula da Silva à presidência, ele recebeu a notícia que haviam incendiado sua casa, no Acampamento Herdeiros da Terra, em Rio Bonito do Iguaçu (PR), município no sudoeste do estado.</p>



<p>Os criminosos roubaram bens de valor e atearam fogo naquilo que não puderam carregar. Lima, que também é coordenador da Brigada Nacional de Audiovisual do movimento, acredita que o objetivo principal era intimidar os acampados. “Já assistimos crimes bárbaros na região”, disse à CartaCapital. “É mais uma tentativa de jogar a sociedade contra o movimento”.</p>



<p>A área vinha sendo alvo constante de grileiros e desmatadores, justamente por ser rica em pinus e araucárias, madeiras bastante valorizadas no mercado paralelo. Dois dias após o incêndio, a Polícia Civil pôs em prática uma operação que desarticulou duas quadrilhas, apreendeu armas e prendeu 25 pessoas.</p>



<h4><strong>CONTRA ACAMPAMENTOS DO MST, ATÉ POLÍCIA MILITAR PÕE FOGO</strong></h4>



<p>Os anos vão e vêm entre essas histórias e desembocam novamente em 2020: em agosto, a PM de Minas Gerais foi acusada pelo MST de atear fogo ao Acampamento Quilombo Campo Grande, no sul do estado, enquanto os casos de Covid-19 continuavam aumentando no Brasil. Segundo o movimento, a ação policial foi comandada pelo governador Romeu Zema (Novo), para forçar a saída das 450 famílias acampadas, muitas delas com crianças e idosos.</p>



<p>Horas antes do fogo, policiais foram ao acampamento para executar uma ordem de despejo ligada a uma determinação judicial de 2019. O governo Zema afirmou ter pedido a suspensão da reintegração de posse, junto a parlamentares, ao Conselho Estadual de Direitos Humanos e a Comissão de Direitos Humanos da Ordem dos Advogados do Brasil (OAB). A solicitação foi negada.</p>



<p>Em outubro de 2018, no Mato Grosso do Sul, as vítimas foram moradores do Acampamento Sebastião Bilhar, igualmente ligado ao MST, em Dois Irmãos do Buriti. Moradores alegam que minutos antes de o fogo começar um veículo não identificado passou pela casa incendiada, com passageiros aos gritos. Não houve vítimas.</p>



<p>O fogo destruiu uma casa, roupas e móveis dos moradores. Segundo os acampados, o incêndio foi intencional. A coordenadora do acampamento, Leia Vilas Boas, contou que o acampamento vinha sofrendo ameaças, como o roubo de bandeiras do movimento e a destruição de faixas em defesa da reforma agrária.</p>



<iframe width="738" height="568" src="https://www.youtube.com/embed/kDtyKgty0ow" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>



<p>Em agosto de 2015, centenas de famílias do Acampamento Herdeiros da Terra de 1° Maio, em Rio Bonito do Iguaçu (PR), mobilizaram-se junto ao Corpo de Bombeiros para tentar apagar um incêndio que atingiu reservas de mata nativa da região. Os camponeses do MST acreditam que o incêndio foi criminoso e suspeitam que a responsável tenha sido a empresa madeireira Araupel, que diz ser proprietária da área do acampamento.</p>



<p>Na época, os sem-terra registraram um boletim de ocorrência e prestaram depoimentos para auxiliar nas investigações. Pequenos agricultores que trabalhavam com o cultivo de alimentos ao redor do acampamento afirmaram terem visto seguranças da empresa próximos da área do incêndio, o que seria incomum.</p>



<p>Eles também disseram que a Araupel costuma postar em suas contas oficiais, nas redes sociais, acusações falsas e depreciativas sobre o acampamento, com repercussão na imprensa local, o que enfraquece a luta das famílias. Ao menos 1.500 famílias ocupam a área do acampamento desde 2014, reivindicando a posse das terras, que eles apontam como públicas.</p>



<h4><strong>FAZENDA TEVE CASO DE TRABALHO ESCRAVO&nbsp;</strong><strong>UM MÊS ANTES DE INCÊNDIO</strong></h4>



<p>Outros acampamentos são alvo dos incendiários ao longo do país. Em agosto de 2014, os Acampamentos Keno e 08 de março, em Planaltina (DF), foram queimados de forma proposital, segundo os camponeses do MST. O fogo atingiu proporções tão grandes que todas as barracas do Keno foram consumidas pelo fogo, assim como os pertences das famílias.</p>



<p>O Acampamento Keno foi constituído a partir da ocupação da Fazenda Santa Isabel, propriedade da empresa Rural Wittmann Agropecuária Ltda. Um mês antes do incêndio, 33 trabalhadores haviam sido resgatados na fazenda em situação análoga à escravidão.</p>



<p>O Acampamento 08 de Março fica na Fazenda Toca da Raposa. Segundo o MST, parte dela fica em uma área originalmente pública, que teria sido grilada pelo produtor de soja Mário Zanatta, ligado à Terracap, empresa imobiliária estatal dos governos federal e do Distrito Federal.</p>



<p>Uma das diretoras do MST da região, Lucimar Nascimento, conta que os dois incêndios ocorreram simultaneamente e começaram de forma semelhante:</p>



<p><em>— Quando o incêndio começou no Keno, chegamos a pensar que pudesse ser um acidente, devido ao período de seca no DF, mas logo depois soubemos que o Acampamento 08 de março também foi incendiado. Ou seja, não é uma coincidência, mas uma ação criminosa contra os trabalhadores sem terra.</em></p>



<p><strong>Por: Sarah Fernandes<br>Fonte: <a href="https://deolhonosruralistas.com.br/2020/09/29/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/" target="_blank" rel="noreferrer noopener" aria-label="De Olho Nos Ruralistas (abre numa nova aba)">De Olho Nos Ruralistas</a></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2020/09/o-contato-cultural-amistoso-entre-indigenas-e-nao-indigenas-sequer-comecou-entrevista-especial-com-henyo-trindade-barretto-filho/" rel="prev"><span class="meta-nav">&larr;</span> O contato cultural amistoso entre indígenas e não indígenas sequer começou.  Entrevista especial com Henyo Trindade Barretto Filho</a></li>
			<li class="next"><a href="https://amazonia.org.br/2020/09/pf-combate-garimpo-ilegal-em-terras-indigenas-no-para/" rel="next">PF combate garimpo ilegal em terras indígenas no Pará <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2018/08/as-freiras-que-em-vez-de-catequizar-defenderam-cultura-indigena-e-viram-povo-renascer/" title="As freiras que, em vez de catequizar, defenderam cultura indígena e viram povo &#8216;renascer&#8217;">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2018/08/freirasquandoaindausavamhabito-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/08/as-freiras-que-em-vez-de-catequizar-defenderam-cultura-indigena-e-viram-povo-renascer/" rel="bookmark" title="As freiras que, em vez de catequizar, defenderam cultura indígena e viram povo &#8216;renascer&#8217;">As freiras que, em vez de catequizar, defenderam cultura indígena e viram povo &#8216;renascer&#8217;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/08/as-freiras-que-em-vez-de-catequizar-defenderam-cultura-indigena-e-viram-povo-renascer/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-08-13T12:49:35-03:00">13 de agosto de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2014/04/queimada-na-amazonia-tem-impacto-mais-severo-na-seca-aponta-estudo/" title="Queimada na Amazônia tem impacto mais severo na seca, aponta estudo">
							<img width="390" height="86" src="https://amazonia.org.br/wp-content/uploads/2014/04/amazonia1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://amazonia.org.br/wp-content/uploads/2014/04/amazonia1.jpg 620w, https://amazonia.org.br/wp-content/uploads/2014/04/amazonia1-300x65.jpg 300w, https://amazonia.org.br/wp-content/uploads/2014/04/amazonia1-100x21.jpg 100w, https://amazonia.org.br/wp-content/uploads/2014/04/amazonia1-270x60.jpg 270w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2014/04/queimada-na-amazonia-tem-impacto-mais-severo-na-seca-aponta-estudo/" rel="bookmark" title="Queimada na Amazônia tem impacto mais severo na seca, aponta estudo">Queimada na Amazônia tem impacto mais severo na seca, aponta estudo</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2014/04/queimada-na-amazonia-tem-impacto-mais-severo-na-seca-aponta-estudo/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-04-15T11:00:59-03:00">15 de abril de 2014</time><time class="updated" datetime="2014-04-15T13:30:26-03:00">15 de abril de 2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2020/03/se-o-coronavirus-entrar-nas-aldeias-e-possivel-que-o-aumento-de-casos-seja-explosivo-alerta-especialista/" title="&#8216;Se o coronavírus entrar nas aldeias, é possível que o aumento de casos seja explosivo&#8217;, alerta especialista">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2020/03/111413802_bbc_kayapo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2020/03/se-o-coronavirus-entrar-nas-aldeias-e-possivel-que-o-aumento-de-casos-seja-explosivo-alerta-especialista/" rel="bookmark" title="&#8216;Se o coronavírus entrar nas aldeias, é possível que o aumento de casos seja explosivo&#8217;, alerta especialista">&#8216;Se o coronavírus entrar nas aldeias, é possível que o aumento de casos seja explosivo&#8217;, alerta especialista</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2020/03/se-o-coronavirus-entrar-nas-aldeias-e-possivel-que-o-aumento-de-casos-seja-explosivo-alerta-especialista/" title="10:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-27T10:49:55-03:00">27 de março de 2020</time><time class="updated" datetime="2020-03-27T10:49:59-03:00">27 de março de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/nicole/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/conheca-20-incendios-provocados-para-expulsar-camponeses-e-indigenas-de-suas-terras/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=JayspnyrxRXiNPch" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="JayspnyrxRXiNPch" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='117473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80ad657e79" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-6" class="widget widget_search clearfix"><h3 class="widget-title"><span>Pesquisar</span></h3><form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/09/empreendedorismo-sustentavel-waiwai-um-belo-exemplo/" title=""><div><span class="cat-post-title">Empreendedorismo sustentável WaiWai: um belo exemplo</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/05/as-boiadas-de-salles-para-driblar-as-instituicoes-ambientais-inclusivas/" title=""><div><span class="cat-post-title">As ‘boiadas’ de Salles para driblar as instituições ambientais inclusivas</span></div></a></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Imagem do dia:</span></h3><figure style="width: 800px" class="wp-caption alignnone"><img width="800" height="533" src="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg" class="image wp-image-44983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg 800w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Foto: Sérgio Carvalho/MTE</figcaption></figure></aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/09/conama-revoga-protecao-de-manguezais-restinga-e-dispensa-licenca-para-irrigacao/" title=""><div><span class="cat-post-title">Conama revoga proteção de manguezais, restinga e dispensa licença para irrigação</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://amazonia.org.br/wp-content/uploads/2020/09/restinga-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/09/com-negociacoes-do-licenciamento-paralisadas-ha-um-ano-ambientalistas-estao-no-escuro/" title=""><div><span class="cat-post-title">Com negociações do Licenciamento paralisadas há um ano, ambientalistas estão no escuro</span></div></a></li></ul>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html>
