<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Governo prorroga uso da Força Nacional em Roraima &#8211; Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Governo prorroga uso da Força Nacional em Roraima" href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MPF obtém nova liminar contra normativa da Funai que permite grilagem em terras indígenas' href='https://amazonia.org.br/2020/10/mpf-obtem-nova-liminar-contra-normativa-da-funai-que-permite-grilagem-em-terras-indigenas/' />
<link rel='next' title='Operação Verde Brasil 2 deve prosseguir até fim de 2022, diz Mourão' href='https://amazonia.org.br/2020/10/operacao-verde-brasil-2-deve-prosseguir-ate-fim-de-2022-diz-mourao/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=118971' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F10%2Fgoverno-prorroga-uso-da-forca-nacional-em-roraima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2020%2F10%2Fgoverno-prorroga-uso-da-forca-nacional-em-roraima%2F&#038;format=xml" />
<style>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</style>
	<meta property="fb:app_id" content=""/>   
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1603395276"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-118971 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira, outubro 22, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2020/10/maior-parque-do-maranhao-parque-estadual-do-mirador-sofre-com-caca/"
						   title="Maior parque do Maranhão, Parque Estadual do Mirador sofre com caça">Maior parque do Maranhão, Parque Estadual do Mirador sofre com caça</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/10/mesmo-sendo-maior-produtor-do-mundo-brasil-suspende-imposto-para-importacao-de-soja/"
						   title="Mesmo sendo maior produtor do mundo, Brasil suspende imposto para importação de soja">Mesmo sendo maior produtor do mundo, Brasil suspende imposto para importação de soja</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/10/salles-oficializou-revogacao-das-resolucoes-do-conama/"
						   title="Salles oficializou revogação das resoluções do Conama">Salles oficializou revogação das resoluções do Conama</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/10/operacao-verde-brasil-2-deve-prosseguir-ate-fim-de-2022-diz-mourao/"
						   title="Operação Verde Brasil 2 deve prosseguir até fim de 2022, diz Mourão">Operação Verde Brasil 2 deve prosseguir até fim de 2022, diz Mourão</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/"
						   title="Governo prorroga uso da Força Nacional em Roraima">Governo prorroga uso da Força Nacional em Roraima</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-118971" class="post-118971 post type-post status-publish format-standard hentry category-noticias category-regional tag-forca-nacional tag-roraima">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/regional/"  rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Governo prorroga uso da Força Nacional em Roraima   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-22T10:51:50-03:00">22 de outubro de 2020</time><time class="updated" datetime="2020-10-22T10:51:51-03:00">22 de outubro de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/aldrey/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/forca-nacional/" rel="tag">Força Nacional</a>, <a href="https://amazonia.org.br/tag/roraima/" rel="tag">Roraima</a></span></div>
   	<div class="entry-content clearfix">
   		
<p>Contingente ficará no estado até 17 de abril de 2021</p>



<p>O Ministério da Justiça e Segurança Pública (MJSP) decidiu prorrogar por mais 180 dias o emprego da Força Nacional de Segurança Pública, em Boa Vista, no estado de Roraima.</p>



<p>A portaria dilatando o prazo foi publicada hoje (21) no Diário Oficial da União (DOU), mas começou a valer ontem (20). A força vai permanecer no estado até 17 de abril de 2021.</p>



<p>Segundo a portaria, o efetivo vai trabalhar em &#8220;apoio aos órgãos de segurança pública do estado de Roraima, para atuar nas atividades e nos serviços imprescindíveis à preservação da ordem pública e da incolumidade das pessoas e do patrimônio, em caráter episódico e planejado&#8221;.</p>



<p>O contingente a ser disponibilizado obedecerá ao planejamento definido pela Secretaria Nacional de Segurança Pública, vinculada ao Ministério da Justiça.</p>



<p>A operação da Força Nacional terá o apoio logístico do governo de Roraima, que também ficará responsável pela infraestrutura necessária à atuação das tropas.</p>



<p>Ainda de acordo com a portaria, o prazo do apoio prestado pela Força Nacional de Segurança Pública poderá ser prorrogado, &#8220;se necessário&#8221;.</p>



<p>A Força Nacional atua em Boa Vista desde agosto de 2018, quando um grupo de 60 agentes chegou ao estado para reforçar e fiscalizar a segurança em Pacaraima, na fronteira com a Venezuela.</p>



<p><strong>Fonte: Agência Brasil &#8211; EBC<br>Edição: Kleber Sampaio</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2020/10/mpf-obtem-nova-liminar-contra-normativa-da-funai-que-permite-grilagem-em-terras-indigenas/" rel="prev"><span class="meta-nav">&larr;</span> MPF obtém nova liminar contra normativa da Funai que permite grilagem em terras indígenas</a></li>
			<li class="next"><a href="https://amazonia.org.br/2020/10/operacao-verde-brasil-2-deve-prosseguir-ate-fim-de-2022-diz-mourao/" rel="next">Operação Verde Brasil 2 deve prosseguir até fim de 2022, diz Mourão <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/12/denarium-quer-apoio-federal-para-garantir-salarios-dos-servidores/" rel="bookmark" title="Denarium quer apoio federal para garantir salários dos servidores">Denarium quer apoio federal para garantir salários dos servidores</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/12/denarium-quer-apoio-federal-para-garantir-salarios-dos-servidores/" title="9:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-10T09:52:12-02:00">10 de dezembro de 2018</time><time class="updated" datetime="2018-12-10T11:54:27-02:00">10 de dezembro de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2015/04/vereadores-inventam-despesas-e-ganham-mais-de-r-85-mil-por-mes/" title="Vereadores inventam despesas e ganham mais de R$ 85 mil por mês">
							<img width="365" height="205" src="https://amazonia.org.br/wp-content/uploads/2015/04/custo_roraima.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://amazonia.org.br/wp-content/uploads/2015/04/custo_roraima.jpg 559w, https://amazonia.org.br/wp-content/uploads/2015/04/custo_roraima-300x168.jpg 300w, https://amazonia.org.br/wp-content/uploads/2015/04/custo_roraima-100x56.jpg 100w" sizes="(max-width: 365px) 100vw, 365px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2015/04/vereadores-inventam-despesas-e-ganham-mais-de-r-85-mil-por-mes/" rel="bookmark" title="Vereadores inventam despesas e ganham mais de R$ 85 mil por mês">Vereadores inventam despesas e ganham mais de R$ 85 mil por mês</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2015/04/vereadores-inventam-despesas-e-ganham-mais-de-r-85-mil-por-mes/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-28T09:00:33-03:00">28 de abril de 2015</time><time class="updated" datetime="2015-04-27T16:56:04-03:00">27 de abril de 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2018/08/jungmann-nega-omissao-em-relacao-a-venezuelanos-em-roraima/" rel="bookmark" title="Jungmann nega omissão em relação a venezuelanos em Roraima">Jungmann nega omissão em relação a venezuelanos em Roraima</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2018/08/jungmann-nega-omissao-em-relacao-a-venezuelanos-em-roraima/" title="6:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-08-24T06:24:35-03:00">24 de agosto de 2018</time><time class="updated" datetime="2018-08-24T14:27:03-03:00">24 de agosto de 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/governo-prorroga-uso-da-forca-nacional-em-roraima/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=NoKmZC3mWwcDTg1N" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="NoKmZC3mWwcDTg1N" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='118971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="047a0e7a30" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-6" class="widget widget_search clearfix"><h3 class="widget-title"><span>Pesquisar</span></h3><form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/10/o-clima-as-boiadas-e-a-administracao-publica/" title=""><div><span class="cat-post-title">O clima, as boiadas e a administração pública</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/09/empreendedorismo-sustentavel-waiwai-um-belo-exemplo/" title=""><div><span class="cat-post-title">Empreendedorismo sustentável WaiWai: um belo exemplo</span></div></a></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Imagem do dia:</span></h3><figure style="width: 800px" class="wp-caption alignnone"><img width="800" height="533" src="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg" class="image wp-image-44983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2.jpg 800w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2016/06/trabalhoescravo2-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Foto: Sérgio Carvalho/MTE</figcaption></figure></aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/10/salles-oficializou-revogacao-das-resolucoes-do-conama/" title=""><div><span class="cat-post-title">Salles oficializou revogação das resoluções do Conama</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="150" height="150" src="https://amazonia.org.br/wp-content/uploads/2019/02/1_ricardo_salles--150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></span></span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/10/a-ganancia-e-a-idolatria-ao-dinheiro-transformaram-o-pantanal-em-terra-arrasada-entrevista-especial-com-teobaldo-witter/" title=""><div><span class="cat-post-title">A ganância e a idolatria ao dinheiro transformaram o Pantanal em terra arrasada.  Entrevista especial com Teobaldo Witter</span></div></a></li></ul>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html>

<!-- Dynamic page generated in 0.242 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-22 16:34:37 -->

<!-- super cache -->