<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Macron x Mourão: declaração de vice brasileiro sobre soja é &#8216;achismo&#8217;, diz especialista &#8211; Amazônia.org</title>
<!-- Added by Simplest Gallery Plugin v. 4.4 BEGIN -->
<!-- SG default gallery type is: lightbox_labeled -->
<!-- Added by FancyBox WITH labels BEGIN -->
<!-- Lighbox module for Simplest Gallery, v. 1.1 -->
<!-- Added by FancyBox WITH labels END -->
<!-- Added by Simplest Gallery Plugin END -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia.org &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia.org &raquo; Macron x Mourão: declaração de vice brasileiro sobre soja é &#8216;achismo&#8217;, diz especialista" href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://amazonia.org.br/wp-content/themes/colormag/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://amazonia.org.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/amazonia.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.6'></script>
<![endif]-->
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://amazonia.org.br/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolsonaro é retratado como criminoso de guerra em vídeo sobre Amazônia' href='https://amazonia.org.br/2021/01/bolsonaro-e-retratado-como-criminoso-de-guerra-em-video-sobre-amazonia/' />
<link rel='next' title='Operações em paraísos fiscais engordam cofre de frigoríficos em R$ 49 bilhões' href='https://amazonia.org.br/2021/01/operacoes-em-paraisos-fiscais-engordam-cofre-de-frigorificos-em-r-49-bilhoes/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel="canonical" href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=124222' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2021%2F01%2Fmacron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2F2021%2F01%2Fmacron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista%2F&#038;format=xml" />
<style>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</style>
		<meta property="fb:app_id" content=""/>   
              <style>
          .has-post-thumbnail img.wp-post-image, 
          .attachment-twentyseventeen-featured-image.wp-post-image { display: none !important; }          
          </style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1610596068"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/amp/"><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2017/05/cropped-jamanxim-270x270.jpeg" />
<!-- Amazônia.org Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			
.bx-wrapper { height:350px; overflow-y:hidden;
}
.slide-content { top:10px;
}
#primary .widget-title {
border-bottom: 2px solid #00b7be;
}
#primary .widget-title {
font-size: 18px;
margin-bottom: 15px;
padding-bottom: 0;
}
#primary .widget-title span {
background-color: #00b7be;
}
#primary .widget-title span {
color: #fff;
padding: 6px 12px;
display: inline-block;
}

.copyright {
display: none;
}		</style>
		</head>

<body data-cmplz=1 class="post-template-default single single-post postid-124222 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			quinta-feira, janeiro 14, 2021		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://amazonia.org.br/2021/01/manaus-nao-abrira-escolas-para-a-realizacao-do-enem-nao-e-viavel-diz-secretario/"
						   title="Manaus não abrirá escolas para a realização do Enem: &#8220;Não é viável&#8221;, diz secretário">Manaus não abrirá escolas para a realização do Enem: &#8220;Não é viável&#8221;, diz secretário</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2021/01/operacoes-em-paraisos-fiscais-engordam-cofre-de-frigorificos-em-r-49-bilhoes/"
						   title="Operações em paraísos fiscais engordam cofre de frigoríficos em R$ 49 bilhões">Operações em paraísos fiscais engordam cofre de frigoríficos em R$ 49 bilhões</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/"
						   title="Macron x Mourão: declaração de vice brasileiro sobre soja é &#8216;achismo&#8217;, diz especialista">Macron x Mourão: declaração de vice brasileiro sobre soja é &#8216;achismo&#8217;, diz especialista</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2021/01/bolsonaro-e-retratado-como-criminoso-de-guerra-em-video-sobre-amazonia/"
						   title="Bolsonaro é retratado como criminoso de guerra em vídeo sobre Amazônia">Bolsonaro é retratado como criminoso de guerra em vídeo sobre Amazônia</a>
					</li>
									<li>
						<a href="https://amazonia.org.br/2021/01/supermercados-devem-melhorar-praticas-de-responsabilidade-diz-ong/"
						   title="Supermercados devem melhorar práticas de responsabilidade, diz ONG">Supermercados devem melhorar práticas de responsabilidade, diz ONG</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="300" height="125" src="https://amazonia.org.br/wp-content/uploads/2017/08/logo_v7.jpg" class="custom-logo" alt="Amazônia.org" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://amazonia.org.br/" title="Amazônia.org" rel="home">Amazônia.org</a>
							</h3>
																		<p id="site-description">Notícias e Informações sobre a Amazônia Legal</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- topo --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9215876060236343"
     data-ad-slot="3372430466"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://amazonia.org.br/category/noticias/">Notícias</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56864"><a href="https://amazonia.org.br/category/noticias/agronews/">AgroNews</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56865"><a href="https://amazonia.org.br/category/noticias/povos-tradicionais/">Povos Tradicionais</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56866"><a href="https://amazonia.org.br/category/noticias/clima/">Clima</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56867"><a href="https://amazonia.org.br/category/noticias/areas-protegidas/">Áreas Protegidas</a></li>
<li id="menu-item-56868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56868"><a href="https://amazonia.org.br/category/noticias/infraestrutura/">Infraestrutura</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://amazonia.org.br/category/agenda/">Agenda</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://amazonia.org.br/category/opiniao/">Opinião</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-124222" class="post-124222 post type-post status-publish format-standard has-post-thumbnail hentry category-agronews category-areas-protegidas category-destaques category-noticias tag-desmatamento-na-amazonia tag-emmanuel-macron tag-soja-brasileira">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://amazonia.org.br/category/noticias/agronews/" style="background:#1e73be" rel="category tag">AgroNews</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/areas-protegidas/" style="background:#2b5929" rel="category tag">Áreas Protegidas</a>&nbsp;<a href="https://amazonia.org.br/category/destaques/"  rel="category tag">Destaques</a>&nbsp;<a href="https://amazonia.org.br/category/noticias/"  rel="category tag">Notícias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Macron x Mourão: declaração de vice brasileiro sobre soja é &#8216;achismo&#8217;, diz especialista   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/" title="16:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-13T16:44:26-03:00">13 de janeiro de 2021</time><time class="updated" datetime="2021-01-13T16:44:28-03:00">13 de janeiro de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://amazonia.org.br/author/nicole/"
					   title="Site">Site					</a>
				</span>
			</span>

							<span class="comments"><a href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://amazonia.org.br/tag/desmatamento-na-amazonia/" rel="tag">desmatamento na Amazônia</a>, <a href="https://amazonia.org.br/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://amazonia.org.br/tag/soja-brasileira/" rel="tag">soja brasileira</a></span></div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image"><img src="https://ichef.bbci.co.uk/news/640/cpsprodpb/17F33/production/_116499089_untitledcollage.jpg" alt="Emmanuel Macron e Hamilton Mourão"/><figcaption>Mourão rebateu declaração de Macron sobre desmatamento na Amazônia e produção de soja no Brasil</figcaption></figure>



<p>&#8220;O depoimento do general (vice-presidente, Hamilton Mourão) é apenas um achismo (não se baseia em evidências científicas)&#8221;, diz à BBC News Brasil Britaldo Soares-Filho, professor do Departamento de Cartografia do Instituto de Geociências da Universidade Federal de Minas Gerais (UFMG).</p>



<p>Ele é coautor de um artigo publicado na revista científica Science no ano passado que mostrou que 20% da soja brasileira produzida na Amazônia e no Cerrado exportada anualmente para a União Europeia (UE) podem ter saído de áreas de desmatamento ilegal.</p>



<p>Nesta quarta-feira (13/01), questionado por jornalistas sobre as declarações do presidente da França, Emmanuel Macron, sobre o desmatamento na Amazônia e a produção de soja no Brasil, o vice-presidente Hamilton Mourão disse que o líder francês &#8220;desconhece&#8221; a produção de soja no Brasil.</p>



<p>Segundo Mourão, que é presidente do Conselho Nacional da Amazônia, a produção agrícola no bioma é &#8220;ínfima&#8221; e Macron apenas &#8220;externou interesses protecionistas dos agricultores franceses&#8221;.</p>



<p>Um dia antes, Macron disse que &#8220;continuar a depender da soja brasileira seria ser conveniente com o desmatamento da Amazônia&#8221;.  Em um vídeo publicado em sua conta oficial no Twitter na terça-feira (12/01), o presidente francês fala em &#8220;não depender mais&#8221; da soja brasileira e produzir o grão na Europa.</p>



<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Continuer à dépendre du soja brésilien, ce serait cautionner la déforestation de l&#39;Amazonie.  <br>Nous sommes cohérents avec nos ambitions écologiques, nous nous battons pour produire du soja en Europe !  <a href="https://t.co/CORHnlIp8E">pic.twitter.com/CORHnlIp8E</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/1349064094180139009?ref_src=twsrc%5Etfw">January 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>&#8220;Nós somos coerentes com nossas ambições ecológicas, estamos lutando para produzir soja na Europa&#8221;, disse o francês.</p>



<p>Ao rebater as declarações de Macron, Mourão afirmou, inicialmente em francês, que ele não estava bem.</p>



<p>&#8220;<em>Monsieur Macron? Monsieur Macron n&#8217;est pas bien</em>&nbsp;(Senhor Macron? Senhor Macron não está bem).&nbsp;<em>Monsieur Macron</em>&nbsp;desconhece a produção de soja no Brasil. Nossa produção de soja é feita no cerrado ou no sul do País. A produção agrícola na Amazônia é ínfima&#8221;, disse Mourão a jornalistas na entrada da Vice-presidência em Brasília.</p>



<p>Ele acrescentou que o Brasil tem menos de 8% da sua área dedicada à agricultura, enquanto a França, mais de 60%.</p>



<p>Segundo Mourão, o país europeu não tem condições de competir com o Brasil na produção de soja.</p>



<p>&#8220;Nesse aspecto, na questão da produção agrícola, damos de 10 a 0 neles, franceses. Nada mais, nada menos Macron externou interesses protecionistas dos agricultores franceses, faz parte do jogo político&#8221;, assinalou.</p>



<p>Mas não é o que mostra o estudo do qual participou Soares-Filho, da UFMG, intitulado&nbsp;<a href="https://science.sciencemag.org/content/369/6501/246">&#8220;As maçãs podres do agronegócio do Brasil&#8221;</a>.</p>



<p>Segundo o artigo, assinado por pesquisadores do Brasil, Alemanha e Estados Unidos, cerca de 2 milhões de toneladas anuais de soja ilegalmente cultivada podem ter chegado nos mercados do bloco europeu durante os últimos anos. Desse total, 500 mil toneladas vieram da Amazônia.</p>



<p>Aproximadamente 40% (13,6 milhões de toneladas) das importações anuais de soja da União Europeia são provenientes do Brasil e 69% desse total, da Amazônia e do Cerrado.</p>



<p>Para chegar a essas conclusões, os pesquisadores desenvolveram um software de alta potência ― usando dados públicos e mapas― para analisar 815 mil propriedades rurais dos dois biomas e identificar as áreas de desmatamento ilegal recente associadas à produção de soja e carne bovina.</p>



<p>&#8220;Nosso trabalho foi publicado em uma das principais revistas científicas do mundo depois de um longo processo de revisão pelos pares. Enquanto que o depoimento do general é apenas um achismo (não se baseia em evidências científicas). Aliás, ele mesmo tem fracassado no seu objetivo frente ao conselho da Amazônia de reduzir o desmatamento na Amazônia&#8221;, diz Britaldo Soares-Filho à BBC News Brasil por email.</p>



<p>O estudo também revelou que cerca de 45% das propriedades rurais da Amazônia não têm o mínimo de reserva legal exigida pelo Código Florestal ou não respeitaram as regras de conservação de Área de Preservação Permanente. No Cerrado, cerca de 48% das propriedades não obedecem a essas regras.</p>



<p>O Brasil é o maior produtor mundial de soja, seguido pelos Estados Unidos e Argentina. O grão é destinado principalmente à alimentação de gado leiteiro e de corte.</p>



<p>Preocupados com a destruição da floresta amazônica, alguns países europeus já sugeriram que a União Europeia suspenda a compra de carnes e soja do Brasil e até mesmo não leve adiante o acordo comercial entre o Mercosul e o bloco europeu.</p>



<p>Em 2019, líderes europeus, entre eles Macron, criticaram o governo brasileiro, durante os incêndios florestais na Amazônia.</p>



<p><strong>Fonte: <a href="https://www.bbc.com/portuguese/brasil-55651475" target="_blank" rel="noreferrer noopener" aria-label="BBC News (abre numa nova aba)">BBC News</a></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe um comentário</span>
		<div class="fb-comments" data-href="https://amazonia.org.br/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://amazonia.org.br/2021/01/bolsonaro-e-retratado-como-criminoso-de-guerra-em-video-sobre-amazonia/" rel="prev"><span class="meta-nav">&larr;</span> Bolsonaro é retratado como criminoso de guerra em vídeo sobre Amazônia</a></li>
			<li class="next"><a href="https://amazonia.org.br/2021/01/operacoes-em-paraisos-fiscais-engordam-cofre-de-frigorificos-em-r-49-bilhoes/" rel="next">Operações em paraísos fiscais engordam cofre de frigoríficos em R$ 49 bilhões <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2019/08/brasil-merece-presidente-que-se-comporte-a-altura-do-cargo-diz-macron/" title="Brasil merece presidente que se comporte à altura do cargo, diz Macron">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2017/12/macron-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2019/08/brasil-merece-presidente-que-se-comporte-a-altura-do-cargo-diz-macron/" rel="bookmark" title="Brasil merece presidente que se comporte à altura do cargo, diz Macron">Brasil merece presidente que se comporte à altura do cargo, diz Macron</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2019/08/brasil-merece-presidente-que-se-comporte-a-altura-do-cargo-diz-macron/" title="23:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-26T23:02:34-03:00">26 de agosto de 2019</time><time class="updated" datetime="2019-08-26T23:02:37-03:00">26 de agosto de 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/aldrey/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2020/11/bndes-poderia-ter-mudado-o-curso-do-desmatamento-na-amazonia-mas-lavou-as-maos/" title="BNDES poderia ter mudado o curso do desmatamento na Amazônia, mas lavou as mãos">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2020/11/O-Eco-_-Marcio-Isensee-e-Sa-_-DJI_0241-1536x1024-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2020/11/bndes-poderia-ter-mudado-o-curso-do-desmatamento-na-amazonia-mas-lavou-as-maos/" rel="bookmark" title="BNDES poderia ter mudado o curso do desmatamento na Amazônia, mas lavou as mãos">BNDES poderia ter mudado o curso do desmatamento na Amazônia, mas lavou as mãos</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2020/11/bndes-poderia-ter-mudado-o-curso-do-desmatamento-na-amazonia-mas-lavou-as-maos/" title="21:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-18T21:57:40-03:00">18 de novembro de 2020</time><time class="updated" datetime="2020-11-18T22:06:54-03:00">18 de novembro de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/nicole/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://amazonia.org.br/2020/01/grilagem-especulacao-e-desmatamento-ilegal-sao-inimigos-do-meio-ambiente-dizem-especialistas/" title="Grilagem, especulação e desmatamento ilegal são &#8216;inimigos do meio ambiente&#8217;, dizem especialistas">
							<img width="390" height="205" src="https://amazonia.org.br/wp-content/uploads/2020/01/paulo-guedes-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://amazonia.org.br/2020/01/grilagem-especulacao-e-desmatamento-ilegal-sao-inimigos-do-meio-ambiente-dizem-especialistas/" rel="bookmark" title="Grilagem, especulação e desmatamento ilegal são &#8216;inimigos do meio ambiente&#8217;, dizem especialistas">Grilagem, especulação e desmatamento ilegal são &#8216;inimigos do meio ambiente&#8217;, dizem especialistas</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://amazonia.org.br/2020/01/grilagem-especulacao-e-desmatamento-ilegal-sao-inimigos-do-meio-ambiente-dizem-especialistas/" title="14:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-22T14:51:58-03:00">22 de janeiro de 2020</time><time class="updated" datetime="2020-01-22T14:52:01-03:00">22 de janeiro de 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://amazonia.org.br/author/nicole/" title="Site">Site</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/macron-x-mourao-declaracao-de-vice-brasileiro-sobre-soja-e-achismo-diz-especialista/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://amazonia.org.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=wIG8WLLWcN9dFdQD" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="wIG8WLLWcN9dFdQD" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='124222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3034ccea7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-6" class="widget widget_search clearfix"><h3 class="widget-title"><span>Pesquisar</span></h3><form action="https://amazonia.org.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside><aside id="category-posts-5" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Opinião</span></h3><ul id="category-posts-5-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2021/01/sustentabilidade-global-avanca-em-2021-e-pressiona-o-deficit-ambiental-do-governo-bolsonaro/" title=""><div><span class="cat-post-title">Sustentabilidade global avança em 2021 e pressiona o déficit ambiental do governo Bolsonaro</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2020/11/o-brasil-que-deseja-o-desenvolvimento-e-o-mesmo-que-nos-incendeia/" title=""><div><span class="cat-post-title">O Brasil que deseja o ‘desenvolvimento’ é o mesmo que nos incendeia</span></div></a></li></ul>
</aside><aside id="category-posts-7" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>Publicações</span></h3><ul id="category-posts-7-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2021/01/ministro-do-turismo-alega-que-apps-de-turismo-sao-fiscais-do-meio-ambiente/" title=""><div><span class="cat-post-title">Ministro do Turismo alega que ‘apps’ de turismo são fiscais do meio ambiente</span></div></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://amazonia.org.br/2021/01/oposicao-recorre-ao-stf-contra-uso-suspeito-do-fundo-clima-pela-gestao-salles/" title=""><div><span class="cat-post-title">Oposição recorre ao STF contra uso suspeito do Fundo Clima pela gestão Salles</span></div><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="151" height="101" src="https://amazonia.org.br/wp-content/uploads/2021/01/Barroso.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" data-cat-posts-width="150" data-cat-posts-height="150" srcset="https://amazonia.org.br/wp-content/uploads/2021/01/Barroso.jpg 1152w, https://amazonia.org.br/wp-content/uploads/2021/01/Barroso-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2021/01/Barroso-1024x683.jpg 1024w, https://amazonia.org.br/wp-content/uploads/2021/01/Barroso-768x512.jpg 768w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></div></a></li></ul>
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Assine a Newsleter</span></h3>			<div class="textwidget"><p><script type='text/javascript' charset='iso-8859-1' src='//optin-static.akna.com.br/lib/integracaoForm/main.js'></script>
<link type='text/css' href='//optin-static.akna.com.br/lib/integracaoForm/style.css' rel='stylesheet' />
<form id='lista-integracao-form' hash='2599ec2a' class='lista-integracao-form' onsubmit='return false;'>
	<label class='fixedWidth'>Nome<span>*</span></label><br />
	<input id='lista-integracao-nome' type='text' required placeholder='digite seu nome'><br />
	<label class='fixedWidth'>E-mail<span>*</span></label><br />
	<input id='lista-integracao-email' type='text' placeholder='digite seu e-mail'><br />
	<button onclick='onSubmitClick(this)'>OK</button></p>
<div id='lista-integracao-sucessmsg'></div>
</form>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Saiba mais</span></h3>			<div class="textwidget"><p><a href="https://amazonia.org.br/sobre/" target="_blank" rel="noopener noreferrer">* Quem somos</a></p>
<p><a href="https://amazonia.org.br/sobre/politica-de-privacidade/" target="_blank" rel="noopener noreferrer">* Política de Privacidade</a></p>
<p><a href="https://amazonia.org.br/contato/" target="_blank" rel="noopener noreferrer">* Contato</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Endereço</span></h3>			<div class="textwidget"><p><b>Amigos da Terra – Amazônia Brasileira</b></p>
<p>Tel.: 55 11 3887 9369<br />
Fax: 55 11 3884 2795<br />
E-mail: <a href="mailto:contato@amazonia.org.br">contato@amazonia.org.br</a></p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/amigosdaterraab" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/amazoniaorg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagra.com/adtamazonia" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://amazonia.org.br/" title="Amazônia.org" ><span>Amazônia.org</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <div id="fb-root"></div>
        <script type="text/plain" class="cmplz-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!-- plugin dino -->
        <div id="fb-root"></div>
        <script type="text/plain" class="cmplz-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/navigation.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"9","version":"4.7.7","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Estat\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333}<\/style>","position":"bottom-right","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","popup_background_color":"#fff","popup_text_color":"#333","button_background_color":"#fff","button_text_color":"#333","accept_all_background_color":"#fff","accept_all_text_color":"#333","accept_all_border_color":"#333","functional_background_color":"#fff","functional_text_color":"#333","functional_border_color":"#fff","border_color":"#fff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"d8b9edbbb7","url":"https:\/\/amazonia.org.br\/wp-admin\/admin-ajax.php?lang=pt_BR","current_policy_id":"14","tcf_active":"","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/amazonia.org.br\/politica-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/amazonia.org.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amazonia.org.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript' src='https://amazonia.org.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats cmplz-stats">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-28049423-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-28049423-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
			<script type="text/javascript" class="cmplz-stats">
							</script>
			<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-5-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {
				jQuery( document ).ready(function () {
					var cat_posts_namespace              = window.cat_posts_namespace || {};
					cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
					cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

					cat_posts_namespace.layout_wrap_text = {
						
						preWrap : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								var _that = jQuery(this);
								_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
								_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
							});
							return;
						},
						
						add : function(_this){
							var _that = jQuery(_this);
							if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
							}else{ 
								_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
								_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).find('img').width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_wrap_text.add(_this);
							} else {
								jQuery(_this).find('img').one("load", function(){
									cat_posts_namespace.layout_wrap_text.add(_this);
								});
							}
							return;
						},
						
						setClass : function (widget) {
							// var _widget = jQuery(widget);
							jQuery(widget).find('.cat-post-item').each(function(){
								cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
							});
							return;
						}
					}
					cat_posts_namespace.layout_img_size = {
						
						replace : function(_this){
							var _that = jQuery(_this),
							resp_w = _that.width(),
							resp_h = _that.height(),
							orig_w = _that.data('cat-posts-width'),
							orig_h = _that.data('cat-posts-height');
							
							if( resp_w < orig_w ){
								_that.height( resp_w * orig_h / orig_w );
							} else {
								_that.height( '' );
							}
							return;
						},
						
						handleLazyLoading : function(_this) {
							var width = jQuery(_this).width();
							
							if( 0 !== width ){
								cat_posts_namespace.layout_img_size.replace(_this);
							} else {
								jQuery(_this).one("load", function(){
									cat_posts_namespace.layout_img_size.replace(_this);
								});
							}
							return;
						},
						setHeight : function (widget) {
							jQuery(widget).find('.cat-post-item img').each(function(){
								cat_posts_namespace.layout_img_size.handleLazyLoading(this);
							});
							return;
						}
					}

					var widget = jQuery('#category-posts-7-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		</body>
</html>
