<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amazônia já acumula mais de 100 mil focos de queimadas em 2022 - Amazônia Notícias e Informação</title>
	<link rel="canonical" href="https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="article:published_time" content="2022-11-03T16:16:50+00:00" />
	<meta property="article:modified_time" content="2022-11-03T16:16:52+00:00" />
	<meta property="og:image" content="https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg" />
	<meta property="og:image:width" content="1999" />
	<meta property="og:image:height" content="1333" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nicole Matos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@amazoniaorg" />
	<meta name="twitter:site" content="@amazoniaorg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Nicole Matos" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#article","isPartOf":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/"},"author":{"name":"Nicole Matos","@id":"https://amazonia.org.br/#/schema/person/0adac19a0e69ba85860e4fc7abde14f0"},"headline":"Amazônia já acumula mais de 100 mil focos de queimadas em 2022","datePublished":"2022-11-03T16:16:50+00:00","dateModified":"2022-11-03T16:16:52+00:00","mainEntityOfPage":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/"},"wordCount":407,"publisher":{"@id":"https://amazonia.org.br/#organization"},"image":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#primaryimage"},"thumbnailUrl":"https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg","keywords":["queimadas na Amazônia"],"articleSection":["Biomas","Destaques","Notícias"],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/","url":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/","name":"Amazônia já acumula mais de 100 mil focos de queimadas em 2022 - Amazônia Notícias e Informação","isPartOf":{"@id":"https://amazonia.org.br/#website"},"primaryImageOfPage":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#primaryimage"},"image":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#primaryimage"},"thumbnailUrl":"https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg","datePublished":"2022-11-03T16:16:50+00:00","dateModified":"2022-11-03T16:16:52+00:00","breadcrumb":{"@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#primaryimage","url":"https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg","contentUrl":"https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg","width":1999,"height":1333,"caption":"Sobrevoo na região da Amacro (Amazonas, Acre e Rondônia), em uma área com cerca de 8.000 hectares de desmatamento - a maior em 2022 - que está queimando há dias (Foto: Nilmar Lage/Greenpeace/30/08/22)"},{"@type":"BreadcrumbList","@id":"https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://amazonia.org.br/"},{"@type":"ListItem","position":2,"name":"Amazônia já acumula mais de 100 mil focos de queimadas em 2022"}]},{"@type":"WebSite","@id":"https://amazonia.org.br/#website","url":"https://amazonia.org.br/","name":"Amazônia Notícias e Informação","description":"Notícias e Informações","publisher":{"@id":"https://amazonia.org.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonia.org.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://amazonia.org.br/#organization","name":"Amazônia.org","url":"https://amazonia.org.br/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/#/schema/logo/image/","url":"https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo-RGB.png","contentUrl":"https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo-RGB.png","width":1102,"height":1094,"caption":"Amazônia.org"},"image":{"@id":"https://amazonia.org.br/#/schema/logo/image/"},"sameAs":["https://twitter.com/amazoniaorg"]},{"@type":"Person","@id":"https://amazonia.org.br/#/schema/person/0adac19a0e69ba85860e4fc7abde14f0","name":"Nicole Matos","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3d452cfc1a34c4a9e4d54e8980afdf1e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d452cfc1a34c4a9e4d54e8980afdf1e?s=96&d=mm&r=g","caption":"Nicole Matos"},"url":"https://amazonia.org.br/author/nicole/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo; Amazônia já acumula mais de 100 mil focos de queimadas em 2022" href="https://amazonia.org.br/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-bb-builder-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/compatibility/page-builder/bb-plugin.min.css?ver=3.9.2' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.9.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C%2C300%2C600%7CTaviraj%3A700%2C600%2C900%2C400&#038;display=fallback&#038;ver=3.9.2' media='all' />
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=3.9.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='slick-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=3.1' media='all' />
<link rel='stylesheet' id='bdp-public-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=3.1' media='all' />
<link rel='stylesheet' id='ultra-shortcodes-front-css'  href='https://amazonia.org.br/wp-content/plugins/ultra-companion/assets/css/shortcodes.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='amazonia-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/amazonia-child-theme/style.css?ver=1.0.0' media='all' />
<!--[if IE]>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://amazonia.org.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://amazonia.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/ultra-companion/shortcodes/shortcodes-front.js?ver=1.1.8' id='ultra-shortcodes-front-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-194174481-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["amazonia.org.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-194174481-1", {"anonymize_ip":true});
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://amazonia.org.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonia.org.br/wp-json/wp/v2/posts/165584" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://amazonia.org.br/?p=165584' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Famazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Famazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022%2F&#038;format=xml" />
   
    <meta name="generator" content="Site Kit by Google 1.86.0" /><link rel="pingback" href="https://amazonia.org.br/xmlrpc.php">
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
		<style id="wp-custom-css">
			element.style {
}
.ast-separate-container .ast-archive-description, .ast-separate-container .ast-author-box {
    background-color: transparent;
margin-top: -2%;
margin-bottom: -5%;
	
}

HTML CSSResult Skip Results Iframe
EDIT ON
.bt {
border:1px solid #25692A;
border-radius:4px;
display:inline-block;
cursor:pointer;
font-family:Verdana;
font-weight:bold;
font-size:13px;
padding:6px 10px;
text-decoration:none;
} 


		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-165584 single-format-gallery wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-two-container ast-right-sidebar astra-3.9.2 ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir para o conteúdo">
		Ir para o conteúdo</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="off-canvas">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
													</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li id="menu-item-123382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li id="menu-item-123275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li id="menu-item-123086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li id="menu-item-123393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="240" height="70" src="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png" class="custom-logo" alt="Amazônia Notícias e Informação" srcset="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png 1x, http://amazonia.org.br/wp-content/uploads/2021/02/cropped-Amazonia-RGB.png 2x" sizes="(max-width: 240px) 100vw, 240px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
												<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="secondary_menu-site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li id="menu-item-123269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li id="menu-item-123265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li id="menu-item-123271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li id="menu-item-123267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li id="menu-item-123266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li id="menu-item-123268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
													<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
												</div>
																</div>
												</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="off-canvas">
		<div class="ast-above-header-wrap " >
		<div class="ast-above-header-bar ast-above-header site-above-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-above-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-fill"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
																			<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
										</div>
																			<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-165584 post type-post status-publish format-gallery has-post-thumbnail hentry category-areas-protegidas category-destaques category-noticias category-sem-categoria tag-queimadas-na-amazonia post_format-post-format-gallery ast-article-single" id="post-165584" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format-standard single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="1024" height="683" src="https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1-1024x683.jpg 1024w, https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1-300x200.jpg 300w, https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1-768x512.jpg 768w, https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1-1536x1024.jpg 1536w, https://amazonia.org.br/wp-content/uploads/2022/09/GP1SZPHG_-1999x1332-1.jpg 1999w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Amazônia já acumula mais de 100 mil focos de queimadas em 2022</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 3 de novembro de 2022</span><span class="updated" itemprop="dateModified"> 3 de novembro de 2022</span></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"></figure>



<p><em>Número registrado pelo INPE entre janeiro e outubro é o maior em mais de uma década. Dados foram atualizados na noite desta segunda-feira (31)</em></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="981" height="654" src="https://amazonia.org.br/wp-content/uploads/2022/11/image-9.png" alt="" class="wp-image-165585" srcset="https://amazonia.org.br/wp-content/uploads/2022/11/image-9.png 981w, https://amazonia.org.br/wp-content/uploads/2022/11/image-9-300x200.png 300w, https://amazonia.org.br/wp-content/uploads/2022/11/image-9-768x512.png 768w" sizes="(max-width: 981px) 100vw, 981px" /><figcaption>Fogo consome vegetação próxima ao Rio São Benedito, bacia do rio Teles Pires, na divisa entre Pará e Mato Grosso. Queimada já dura 16 dias. Foto: Pousada São Benedito.</figcaption></figure>



<p>Mesmo 2022 sendo um ano relativamente chuvoso para a Amazônia, o bioma já acumula 101.215 focos de calor em 2022. O número é 14% maior do que a média para o período – 88.771 focos – e o maior valor em 11 anos. Os dados, do Instituto Nacional de Pesquisas Espaciais (INPE), foram atualizados na noite desta segunda-feira (31).</p>



<p>O recorde anterior para o acumulado entre janeiro e outubro havia sido em 2010, quando foram registrados 117.207 queimadas no período para o bioma. Naquele ano, a floresta amazônica somou amargos 134.614 focos em 12 meses.</p>



<p>Assim como em 2022, 2010 também foi um ano de eleições presidenciais, quando, historicamente, os números de queimadas e desmatamento tendem a crescer em todo país, devido ao afrouxamento das operações de comando e controle locais, com vistas a não desagradar o eleitorado.</p>



<div class="infogram-embed" data-id="58d79a37-0ef5-460e-a228-2053b518a697" data-type="interactive" data-title="Histórico Queimadas outubro 2022"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogram.com/58d79a37-0ef5-460e-a228-2053b518a697" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="noopener">Histórico Queimadas outubro 2022</a><br><a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow noopener">Infogram</a></div>



<p>Para 2022, ainda que os números se mantenham na média, a quantidade de queimadas pode ultrapassar 120 mil focos.</p>



<h3><strong>Fogo nos estados</strong></h3>



<p>O Pará foi o estado que mais teve queimadas em outubro: foram cerca de 7 mil focos registrados nesta unidade da federação, sendo que 19,9% estavam dentro de áreas protegidas – unidades de conservação, terras indígenas, Áreas de Proteção Ambiental (APA) e florestas públicas não destinadas.&nbsp;</p>



<p>O segundo estado com maior número de focos dentro do bioma foi o Amazonas, com 1.679 queimadas registradas em outubro. Cerca de 37% desses focos aconteceram dentro de áreas protegidas. Somente as florestas públicas não destinadas concentraram 26,1% dos registros no período.</p>



<p>O Acre foi o terceiro estado do ranking de fogo na Amazônia em outubro, com 1.101 focos registrados. Nesta unidade da federação, cerca de 30% das queimadas aconteceram dentro de áreas protegidas, sendo 20,1% somente dentro de unidades de conservação, porções de floresta que, por lei, não podem ser manejadas.</p>



<p>A análise das queimadas nos estados foi feita por ((o))eco, a partir de outra plataforma de monitoramento do INPE, a <a href="http://terrabrasilis.dpi.inpe.br/ams/#" target="_blank" rel="noreferrer noopener">Sala de Situação da Amazônia</a>.</p>



<p><strong>Por: Cristiane Prizibisczki<br>Fonte: <a href="https://oeco.org.br/noticias/amazonia-ja-acumula-mais-de-100-mil-focos-de-queimadas-em-2022/" target="_blank" rel="noreferrer noopener">O Eco</a></strong></p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Posts">
	                <span class="screen-reader-text">Navegação de Post</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://amazonia.org.br/meio-ambiente-se-destaca-nas-expectativas-internacionais-com-o-brasil-apos-eleicao-de-lula/" rel="prev"><span class="ast-left-arrow">&larr;</span> Post anterior</a></div><div class="nav-next"><a href="https://amazonia.org.br/indigenas-do-rio-negro-esperam-participacao-ativa-em-novo-governo-lula/" rel="next">Post seguinte <span class="ast-right-arrow">&rarr;</span></a></div></div>
	        </nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><form role="search" method="get" class="search-form" action="https://amazonia.org.br/">
	<label>
		<span class="screen-reader-text">Pesquisar por:</span>
		<input type="search" class="search-field"  placeholder="Pesquisar &hellip;" value="" name="s" tabindex="-1">
			</label>
			<input type="submit" class="search-submit" value="Pesquisar">
	</form>
</aside><aside id="text-18" class="widget widget_text"><h2 class="widget-title">Newsletters</h2>			<div class="textwidget"><p><strong><a href="https://amazonia.org.br/assine-a-newsletter/">Assine a newsletter</a></strong></p>
</div>
		</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h2 class="widget-title">Opinião</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid bdp-medium-12 bdp-columns ">
	<div class="bdp-post-grid-content bdp-no-thumb-image">
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/amazonia-pode-atingir-ponto-de-nao-retorno-em-2029-com-mais-quatro-anos-de-bolsonaro/">Amazônia pode atingir ponto de não retorno em 2029, com mais quatro anos de Bolsonaro</a>
			</h2>

							<div class="bdp-post-meta">
											<span class="bdp-post-meta-innr bdp-time"> 24 de outubro de 2022 </span>
									</div>
						<div class="bdp-post-content">
				<div class="bdp-post-short-content">Savanização seria irreversível se bioma perder 25% de sua cobertura...</div>
									<a href="https://amazonia.org.br/amazonia-pode-atingir-ponto-de-nao-retorno-em-2029-com-mais-quatro-anos-de-bolsonaro/" class="bdp-readmorebtn">Leia mais</a>
							</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><h2 class="widget-title">Documentos</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid bdp-medium-12 bdp-columns ">
	<div class="bdp-post-grid-content ">
				<div class="bdp-post-image-bg">
			<a href="https://amazonia.org.br/unidades-do-ministerio-publico-federal-no-para-e-no-amapa-pedem-suspensao-de-perfuracao-maritima-da-petrobras-na-foz-do-rio-amazonas/">
				<img src="https://amazonia.org.br/wp-content/uploads/2022/09/petrobras-coari-foz-do-rio-amazonas.jpg" alt="Unidades do Ministério Público Federal no Pará e no Amapá pedem suspensão de perfuração marítima da Petrobras na foz do rio Amazonas" />
			</a>
		</div>
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/unidades-do-ministerio-publico-federal-no-para-e-no-amapa-pedem-suspensao-de-perfuracao-maritima-da-petrobras-na-foz-do-rio-amazonas/">Unidades do Ministério Público Federal no Pará e no Amapá pedem suspensão de perfuração marítima da Petrobras na foz do rio Amazonas</a>
			</h2>

							<div class="bdp-post-meta">
											<span class="bdp-post-meta-innr bdp-time"> 6 de setembro de 2022 </span>
									</div>
						<div class="bdp-post-content">
				<div class="bdp-post-short-content">Atividade tem enorme potencial de dano ambiental e não houve...</div>
									<a href="https://amazonia.org.br/unidades-do-ministerio-publico-federal-no-para-e-no-amapa-pedem-suspensao-de-perfuracao-maritima-da-petrobras-na-foz-do-rio-amazonas/" class="bdp-readmorebtn">Leia mais</a>
							</div>
					</div>
	</div>
</div><div class="bdp-post-grid bdp-medium-12 bdp-columns ">
	<div class="bdp-post-grid-content ">
				<div class="bdp-post-image-bg">
			<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/">
				<img src="https://amazonia.org.br/wp-content/uploads/2022/05/LANDAU_ISA_XINGU_MAIS_2022_TI_WAWI_10.jpg" alt="Rede Xingu+: somos maioria na defesa das nossas florestas e dos nossos territórios!" />
			</a>
		</div>
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/">Rede Xingu+: somos maioria na defesa das nossas florestas e dos nossos territórios!</a>
			</h2>

							<div class="bdp-post-meta">
											<span class="bdp-post-meta-innr bdp-time"> 17 de maio de 2022 </span>
									</div>
						<div class="bdp-post-content">
				<div class="bdp-post-short-content">Reunidos na Aldeia Khikatxi, do Povo Khisetje, lideranças de 25...</div>
									<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/" class="bdp-readmorebtn">Leia mais</a>
							</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Agenda</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembro 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://amazonia.org.br/2022/11/01/" aria-label="Posts publicados em 1 de November de 2022">1</a></td><td>2</td><td id="today"><a href="https://amazonia.org.br/2022/11/03/" aria-label="Posts publicados em 3 de November de 2022">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://amazonia.org.br/2022/10/">&laquo; out</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
		<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-full-width">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button type="button" id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="secondary_menu-site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
							</div>
					<div class="ast-desktop-popup-content">
											</div>
				</div>
		</div>
		</div>

		<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p style="text-align: center;"><span style="font-size: 13pt;">Copyright © 2022 Amazônia.org</span></p>
</div>			</div>
						</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p style="text-align: center;"><a style="font-size: 13pt;" href="https://amazonia.org.br/politica-de-privacidade/">Politica de Privacidade </a></p>
</div></div>			</div>
							</div>
											<div class="site-footer-below-section-3 site-footer-section site-footer-section-3">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" aria-label=Instagram target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" aria-label=Facebook target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" aria-label=Linkedin target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" aria-label=YouTube target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" aria-label=Twitter target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <style>.wp-container-2 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.2' id='astra-theme-js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
