<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Caixa vai repassar R$ 150 milhões para preservação de florestas &#8211; Amazônia Notícias e Informação</title>
<meta name='robots' content='noindex,nofollow' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo; Caixa vai repassar R$ 150 milhões para preservação de florestas" href="https://amazonia.org.br/caixa-vai-repassar-r-150-milhoes-para-preservacao-de-florestas/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amazonia.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.3.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C%2C300%2C600%7CTaviraj%3A700%2C600%2C900%2C400&#038;display=fallback&#038;ver=3.3.2' media='all' />
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=3.3.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://amazonia.org.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.7' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.2.7' media='all' />
<link rel='stylesheet' id='bdp-public-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.2.7' media='all' />
<link rel='stylesheet' id='ultra-shortcodes-front-css'  href='https://amazonia.org.br/wp-content/plugins/ultra-companion/assets/css/shortcodes.css?ver=5.3.7' media='all' />
<link rel='stylesheet' id='amazonia-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/amazonia-child-theme/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' media='all' />
<!--[if IE]>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.3.2'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://amazonia.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://amazonia.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://amazonia.org.br/wp-content/plugins/ultra-companion/shortcodes/shortcodes-front.js?ver=1.1.5'></script>
<script type="text/plain" class="cmplz-script" src='https://www.googletagmanager.com/gtag/js?id=UA-194174481-1' async></script>
<script>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-194174481-1", {"anonymize_ip":true});
</script>
<link rel='https://api.w.org/' href='https://amazonia.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.7" />
<link rel="canonical" href="https://amazonia.org.br/caixa-vai-repassar-r-150-milhoes-para-preservacao-de-florestas/" />
<link rel='shortlink' href='https://amazonia.org.br/?p=135339' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Fcaixa-vai-repassar-r-150-milhoes-para-preservacao-de-florestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Fcaixa-vai-repassar-r-150-milhoes-para-preservacao-de-florestas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><link rel="pingback" href="https://amazonia.org.br/xmlrpc.php">
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
		<style id="wp-custom-css">
			element.style {
}
.ast-separate-container .ast-archive-description, .ast-separate-container .ast-author-box {
    background-color: transparent;
margin-top: -2%;
margin-bottom: -5%;
	
}

HTML CSSResult Skip Results Iframe
EDIT ON
.bt {
border:1px solid #25692A;
border-radius:4px;
display:inline-block;
cursor:pointer;
font-family:Verdana;
font-weight:bold;
font-size:13px;
padding:6px 10px;
text-decoration:none;
} 


		</style>
		</head>

<body data-cmplz=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-135339 single-format-gallery wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-two-container ast-right-sidebar astra-3.3.2 ast-normal-title-enabled">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="off-canvas">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
													</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li id="menu-item-123382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li id="menu-item-123275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li id="menu-item-123086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li id="menu-item-123393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img width="240" height="70" src="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png" class="custom-logo" alt="Amazônia Notícias e Informação" srcset="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png 1x, http://amazonia.org.br/wp-content/uploads/2021/02/cropped-Amazonia-RGB.png 2x" sizes="(max-width: 240px) 100vw, 240px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
												<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li id="menu-item-123269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li id="menu-item-123265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li id="menu-item-123271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li id="menu-item-123267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li id="menu-item-123266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li id="menu-item-123268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
													<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
												</div>
																</div>
												</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="off-canvas">
		<div class="ast-above-header-wrap " >
		<div class="ast-above-header-bar ast-above-header site-above-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-above-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-fill"  aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu-toggle-close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
																			<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
										</div>
																			<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-135339 post type-post status-publish format-gallery has-post-thumbnail hentry category-areas-protegidas category-meio-ambiente category-noticias tag-adote-um-parque tag-preservacao-ambiental post_format-post-format-gallery ast-article-single" id="post-135339" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format-standard single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="1024" height="613" src="https://amazonia.org.br/wp-content/uploads/2021/05/26101799197_8d8778cbac_o-1024x613.jpg" class="attachment-large size-large wp-post-image" alt="" itemprop="image" srcset="https://amazonia.org.br/wp-content/uploads/2021/05/26101799197_8d8778cbac_o-1024x613.jpg 1024w, https://amazonia.org.br/wp-content/uploads/2021/05/26101799197_8d8778cbac_o-300x179.jpg 300w, https://amazonia.org.br/wp-content/uploads/2021/05/26101799197_8d8778cbac_o-768x459.jpg 768w, https://amazonia.org.br/wp-content/uploads/2021/05/26101799197_8d8778cbac_o.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Caixa vai repassar R$ 150 milhões para preservação de florestas</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 12 de maio de 2021</span><span class="updated" itemprop="dateModified"> 12 de maio de 2021</span></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>



<p><em>Banco estatal aderiu ao programa Adote um Parque</em></p>



<p>A Caixa Econômica anunciou nesta quarta-feira (12) a adesão ao programa Adote um Parque, do Ministério do Meio Ambiente.  O banco controlado pelo governo federal se comprometeu a investir R$ 150 milhões para proteção de 3,5 milhões de hectares de floresta na Amazônia.</p>



<p>&#8220;Estamos hoje anunciando o que acreditamos ser o maior programa de preservação ambiental do mundo.  O que nós faremos todo ano, presidente, é preservar mais do que 3,5 milhões de hectares.  Isso é maior do que vários países do mundo, vários estados de países grandes&#8221;, afirmou o presidente da Caixa, Pedro Guimarães, durante cerimônia de lançamento da adesão, no Palácio do Planalto.  O evento contou com a participação do presidente Jair Bolsonaro e de ministros.</p>



<p>O programa Adote um Parque <a href="https://agenciabrasil.ebc.com.br/politica/noticia/2021-02/governo-lanca-programa-de-captacao-de-recursos-para-amazonia" target="_blank" rel="noreferrer noopener" aria-label="foi lançado em fevereiro (abre numa nova aba)">foi lançado em fevereiro</a> deste ano para permitir que pessoas físicas e jurídicas, nacionais e estrangeiras, doem bens e serviços que serão destinados a atividades de preservação de unidades de conservação.  O valor inicial de cada doação é de R$ 50.</p>



<p>A primeira fase do programa é voltada exclusivamente às 132 unidades de conservação federais na Amazônia.  Os parques ocupam 15% do bioma, totalizando 63,6 milhões de hectares.  Os recursos serão aplicados diretamente pelos parceiros nas unidades adotadas.  Futuramente, a ideia é expandir o programa para parques nacionais localizados em outros biomas do país.</p>



<p>Entre as ações de proteção ambiental no escopo do programa, estão a prevenção e combate a incêndios e desmatamentos, recuperação de áreas degradadas, consolidação e implementação de planos de manejo, vigilância e monitoramento dos parques.</p>



<p>As empresas e indivíduos que adotarem os parques serão reconhecidas pelo governo federal como Parceiros do Meio Ambiente e poderão divulgar essa parceria.  A adoção será de um ano, podendo ser renovada por até cinco anos.</p>



<p><strong>Por: Pedro Rafael Vilela <br>Fonte: Agência Brasil EBC</strong></p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://amazonia.org.br/mpf-pede-em-liminar-que-uniao-desloque-forca-militar-para-seguranca-de-comunidade-de-palimiu/" rel="prev"><span class="ast-left-arrow">&larr;</span> Post anterior</a></div><div class="nav-next"><a href="https://amazonia.org.br/foto-de-menina-indigena-desnutrida-alerta-para-situacao-de-abandono-dos-yanomami/" rel="next">Post seguinte <span class="ast-right-arrow">&rarr;</span></a></div></div>
	</nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><form role="search" method="get" class="search-form" action="https://amazonia.org.br/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s">
			</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="text-18" class="widget widget_text"><h2 class="widget-title">Newsletters</h2>			<div class="textwidget"><p><strong><a href="https://amazonia.org.br/assine-a-newsletter/">Assine a newsletter</a></strong></p>
</div>
		</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h2 class="widget-title">Opinião</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content bdp-no-thumb-image">
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/os-guardioes-da-floresta-pedem-socorro/">Os guardiões da floresta pedem socorro</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 12 de maio de 2021 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">As cheias de 2021 mostram as tendências de impactos das...</div>
											<a href="https://amazonia.org.br/os-guardioes-da-floresta-pedem-socorro/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><h2 class="widget-title">Documentos</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content bdp-no-thumb-image">
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/vamos-plantar-florestas/">Vamos plantar florestas!</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 18 de janeiro de 2017 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">Lançado pelo ISA, o Guia da Muvuca, também digital, pretende...</div>
											<a href="https://amazonia.org.br/vamos-plantar-florestas/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div><div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content bdp-no-thumb-image">
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/declaracao-dos-bispos-do-oeste-do-para-sobre-os-impactos-dos-projetos-na-bacia-do-tapajos/">Declaração dos Bispos do Oeste do Pará sobre os impactos dos projetos na Bacia do Tapajós</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 11 de junho de 2016 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">"Lamentamos a ausência de algumas autoridades e de representantes de...</div>
											<a href="https://amazonia.org.br/declaracao-dos-bispos-do-oeste-do-para-sobre-os-impactos-dos-projetos-na-bacia-do-tapajos/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Agenda</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://amazonia.org.br/2021/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://amazonia.org.br/2021/05/03/" aria-label="Posts publicados em 3 de May de 2021">3</a></td><td><a href="https://amazonia.org.br/2021/05/04/" aria-label="Posts publicados em 4 de May de 2021">4</a></td><td><a href="https://amazonia.org.br/2021/05/05/" aria-label="Posts publicados em 5 de May de 2021">5</a></td><td><a href="https://amazonia.org.br/2021/05/06/" aria-label="Posts publicados em 6 de May de 2021">6</a></td><td><a href="https://amazonia.org.br/2021/05/07/" aria-label="Posts publicados em 7 de May de 2021">7</a></td><td><a href="https://amazonia.org.br/2021/05/08/" aria-label="Posts publicados em 8 de May de 2021">8</a></td>
	</tr>
	<tr>
		<td><a href="https://amazonia.org.br/2021/05/09/" aria-label="Posts publicados em 9 de May de 2021">9</a></td><td><a href="https://amazonia.org.br/2021/05/10/" aria-label="Posts publicados em 10 de May de 2021">10</a></td><td><a href="https://amazonia.org.br/2021/05/11/" aria-label="Posts publicados em 11 de May de 2021">11</a></td><td id="today"><a href="https://amazonia.org.br/2021/05/12/" aria-label="Posts publicados em 12 de May de 2021">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p style="text-align: center;"><span style="font-size: 13pt;">Copyright © 2021 Amazônia.org</span></p>
</div>			</div>
						</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p style="text-align: center;"><a style="font-size: 13pt;" href="https://amazonia.org.br/politica-de-privacidade/">Politica de Privacidade </a></p>
</div></div>			</div>
							</div>
											<div class="site-footer-below-section-3 site-footer-section site-footer-section-3">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
	<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
			<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-full-width">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu-toggle-close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
							</div>
					<div class="ast-desktop-popup-content">
											</div>
				</div>
		</div>
		</div>

		<script>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.3.2'></script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12'></script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.12'></script>
<script>
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Estat\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333}<\/style>","position":"bottom-right","title":"","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","popup_background_color":"#fff","popup_text_color":"#333","button_background_color":"#fff","button_text_color":"#333","accept_all_background_color":"#fff","accept_all_text_color":"#333","accept_all_border_color":"#333","functional_background_color":"#fff","functional_text_color":"#333","functional_border_color":"#fff","border_color":"#fff","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"7b7210192b","url":"https:\/\/amazonia.org.br\/wp-json\/complianz\/v1\/?lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/amazonia.org.br\/politica-de-privacidade"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
</script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12'></script>
<script src='https://amazonia.org.br/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', '', 'auto');
ga('send', 'pageview', {
    
});
</script>	</body>
</html>
