<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados - Amazônia Notícias e Informação</title>
	<link rel="canonical" href="https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="article:published_time" content="2022-06-20T13:49:33+00:00" />
	<meta property="article:modified_time" content="2022-06-20T13:49:35+00:00" />
	<meta property="og:image" content="https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="300" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@amazoniaorg" />
	<meta name="twitter:site" content="@amazoniaorg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Danilo" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://amazonia.org.br/#organization","name":"Amazônia.org","url":"https://amazonia.org.br/","sameAs":["https://twitter.com/amazoniaorg"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/#/schema/logo/image/","url":"https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo-RGB.png","contentUrl":"https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo-RGB.png","width":1102,"height":1094,"caption":"Amazônia.org"},"image":{"@id":"https://amazonia.org.br/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://amazonia.org.br/#website","url":"https://amazonia.org.br/","name":"Amazônia Notícias e Informação","description":"Notícias e Informações","publisher":{"@id":"https://amazonia.org.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amazonia.org.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#primaryimage","url":"https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg","contentUrl":"https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg","width":400,"height":300},{"@type":"WebPage","@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#webpage","url":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/","name":"PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados - Amazônia Notícias e Informação","isPartOf":{"@id":"https://amazonia.org.br/#website"},"primaryImageOfPage":{"@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#primaryimage"},"datePublished":"2022-06-20T13:49:33+00:00","dateModified":"2022-06-20T13:49:35+00:00","breadcrumb":{"@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/"]}]},{"@type":"BreadcrumbList","@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://amazonia.org.br/"},{"@type":"ListItem","position":2,"name":"PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados"}]},{"@type":"Article","@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#article","isPartOf":{"@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#webpage"},"author":{"@id":"https://amazonia.org.br/#/schema/person/99bf726d43a19c164c3536c8f5b6133a"},"headline":"PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados","datePublished":"2022-06-20T13:49:33+00:00","dateModified":"2022-06-20T13:49:35+00:00","mainEntityOfPage":{"@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#webpage"},"wordCount":1223,"publisher":{"@id":"https://amazonia.org.br/#organization"},"image":{"@id":"https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/#primaryimage"},"thumbnailUrl":"https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg","articleSection":["Destaques","Dom e Bruno","Notícias"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://amazonia.org.br/#/schema/person/99bf726d43a19c164c3536c8f5b6133a","name":"Danilo","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amazonia.org.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a45dd134d5bd4cfd4c21506d7b717cdb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a45dd134d5bd4cfd4c21506d7b717cdb?s=96&d=mm&r=g","caption":"Danilo"},"url":"https://amazonia.org.br/author/danilo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


            <style id="tf_lazy_style">
                [data-tf-src]{
                    opacity:0
                }
                .tf_svg_lazy{
                    transition:filter .3s linear!important;filter:blur(25px);opacity:1;
                    transform:translateZ(0)
                }
                .tf_svg_lazy_loaded{
                    filter:blur(0)
                }
                .module[data-lazy],.module[data-lazy] .ui,.module_row[data-lazy]:not(.tb_first),.module_row[data-lazy]:not(.tb_first)>.row_inner,.module_row:not(.tb_first) .module_column[data-lazy],.module_row:not(.tb_first) .module_subrow[data-lazy],.module_subrow[data-lazy]>.subrow_inner{
                    background-image:none!important
                }
            </style>
            <noscript><style>[data-tf-src]{
                display:none!important
            }
            .tf_svg_lazy{
                filter:none!important;
                opacity:1!important
            }</style></noscript>
                    <style id="tf_lazy_common">
        			           .tf_fa{display:inline-block;width:1em;height:1em;stroke-width:0;stroke:currentColor;overflow:visible;fill:currentColor;pointer-events:none;vertical-align:middle}#tf_svg symbol{overflow:visible}.tf_lazy{position:relative;visibility:visible;display:block;opacity:.3}.wow .tf_lazy{visibility:hidden;opacity:1;position:static;display:inline}div.tf_audio_lazy audio{visibility:hidden;height:0;display:inline}.mejs-container{visibility:visible}.tf_iframe_lazy{transition:opacity .3s ease-in-out;min-height:10px}.tf_carousel .tf_swiper-wrapper{display:flex}.tf_carousel .tf_swiper-slide{flex-shrink:0;opacity:0}.tf_carousel .tf_lazy{contain:none}.tf_swiper-wrapper>br,.tf_lazy.tf_swiper-wrapper .tf_lazy:after,.tf_lazy.tf_swiper-wrapper .tf_lazy:before{display:none}.tf_lazy:after,.tf_lazy:before{content:'';display:inline-block;position:absolute;width:10px!important;height:10px!important;margin:0 3px;top:50%!important;right:50%!important;left:auto!important;border-radius:100%;background-color:currentColor;visibility:visible;animation:tf-hrz-loader infinite .75s cubic-bezier(.2,.68,.18,1.08)}.tf_lazy:after{width:6px!important;height:6px!important;right:auto!important;left:50%!important;margin-top:3px;animation-delay:-.4s}@keyframes tf-hrz-loader{0%{transform:scale(1);opacity:1}50%{transform:scale(.1);opacity:.6}100%{transform:scale(1);opacity:1}}.tf_lazy_lightbox{position:fixed;background:rgba(11,11,11,.8);color:#ccc;top:0;left:0;display:flex;align-items:center;justify-content:center;z-index:999}.tf_lazy_lightbox .tf_lazy:after,.tf_lazy_lightbox .tf_lazy:before{background:#fff}.tf_video_lazy video{width:100%;height:100%;position:static;object-fit:cover}
        </style>
        <link rel="preload" importance="high" href="https://amazonia.org.br/wp-content/uploads/themify-concate/1299921179/themify-3942477231.min.css" as="style"><link importance="high" id="themify_concate-css" rel="stylesheet" href="https://amazonia.org.br/wp-content/uploads/themify-concate/1299921179/themify-3942477231.min.css"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="alternate" type="application/rss+xml" title="Feed para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo;" href="https://amazonia.org.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazônia Notícias e Informação &raquo; PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados" href="https://amazonia.org.br/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados/feed/" />
		<style type="text/css">
		</style>
		<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/swiper.css?ver=7.0.0-alpha.21" as="style" /><link rel='stylesheet' id='swiper-css-css'  href='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/swiper.css?ver=7.0.0-alpha.21' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.3.2" as="style" /><link rel='stylesheet' id='astra-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.3.2' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel="preload" href="//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C%2C300%2C600%7CTaviraj%3A700%2C600%2C900%2C400&#038;display=fallback&#038;ver=3.3.2" as="style" /><link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C%2C300%2C600%7CTaviraj%3A700%2C600%2C900%2C400&#038;display=fallback&#038;ver=3.3.2' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=3.3.2" as="style" /><link rel='stylesheet' id='astra-menu-animation-css'  href='https://amazonia.org.br/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=3.3.2' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.8.4" as="style" /><link rel='stylesheet' id='dashicons-css'  href='https://amazonia.org.br/wp-includes/css/dashicons.min.css?ver=5.8.4' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/magnific-popup.css?ver=2.0.0" as="style" /><link rel='stylesheet' id='magnific-popup-css'  href='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/library/magnific-popup.css?ver=2.0.0' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/block.css?ver=abe5f50cc88d5abe11428e9648df5151" as="style" /><link rel='stylesheet' id='wpz-insta_block-frontend-style-css'  href='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/block.css?ver=abe5f50cc88d5abe11428e9648df5151' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/wpforms-lite/assets/css/wpforms-base.min.css?ver=1.7.4.2" as="style" /><link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://amazonia.org.br/wp-content/plugins/wpforms-lite/assets/css/wpforms-base.min.css?ver=1.7.4.2' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.3.2" as="style" /><link rel='stylesheet' id='slick-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.3.2' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.3.2" as="style" /><link rel='stylesheet' id='bdp-public-style-css'  href='https://amazonia.org.br/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.3.2' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.4" as="style" /><link rel='stylesheet' id='fts-feeds-css'  href='https://amazonia.org.br/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.4' media='' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.4" as="style" /><link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://amazonia.org.br/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.4' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/ultra-companion/assets/css/shortcodes.css?ver=5.8.4" as="style" /><link rel='stylesheet' id='ultra-shortcodes-front-css'  href='https://amazonia.org.br/wp-content/plugins/ultra-companion/assets/css/shortcodes.css?ver=5.8.4' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/index.css?ver=2.0.0" as="style" /><link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/styles/frontend/index.css?ver=2.0.0' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/themes/amazonia-child-theme/style.css?ver=1.0.0" as="style" /><link rel='stylesheet' id='amazonia-theme-css-css'  href='https://amazonia.org.br/wp-content/themes/amazonia-child-theme/style.css?ver=1.0.0' media='all' />
<link rel="preload" href="https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.1" as="style" /><link rel='stylesheet' id='cmplz-cookie-css'  href='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.1' media='all' />
<!--[if IE]>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.3.2' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://amazonia.org.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://amazonia.org.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://amazonia.org.br/wp-includes/js/wp-util.min.js?ver=5.8.4' id='wp-util-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/magnific-popup.js?ver=1655445033' id='magnific-popup-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/swiper.js?ver=7.0.0-alpha.21' id='swiper-js-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/frontend/block.js?ver=2314fc3e629d10b094fb05397afc5923' id='wpz-insta_block-frontend-script-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.6.4' id='fts_powered_by_js-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.6.4' id='fts-global-js'></script>
<script src='//platform-api.sharethis.com/js/sharethis.js#property=60dcf7816d3e570012a59752&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/ultra-companion/shortcodes/shortcodes-front.js?ver=1.1.8' id='ultra-shortcodes-front-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="text/plain" class="cmplz-script" src='https://www.googletagmanager.com/gtag/js?id=UA-194174481-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["amazonia.org.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-194174481-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://amazonia.org.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amazonia.org.br/wp-json/wp/v2/posts/156098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amazonia.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amazonia.org.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://amazonia.org.br/?p=156098' />
<link rel="alternate" type="application/json+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Fpgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amazonia.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famazonia.org.br%2Fpgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados%2F&#038;format=xml" />
   
    <meta name="generator" content="Site Kit by Google 1.43.0" />	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<link rel="pingback" href="https://amazonia.org.br/xmlrpc.php">
<style id="tb_inline_styles">.tb_animation_on{overflow-x:hidden}.themify_builder .wow{visibility:hidden;animation-fill-mode:both}.themify_builder .tf_lax_done{transition-duration:.8s;transition-timing-function:cubic-bezier(.165,.84,.44,1)}[data-sticky-active].tb_sticky_scroll_active{z-index:1}[data-sticky-active].tb_sticky_scroll_active .hide-on-stick{display:none}@media screen and (min-width:1281px){.hide-desktop{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important;background:none!important}}@media screen and (min-width:769px) and (max-width:1280px){.hide-tablet_landscape{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important;background:none!important}}@media screen and (min-width:681px) and (max-width:768px){.hide-tablet{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important;background:none!important}}@media screen and (max-width:680px){.hide-mobile{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important;background:none!important}}</style><noscript><style>.themify_builder .wow,.wow .tf_lazy{visibility:visible!important}</style></noscript><link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="32x32" />
<link rel="icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
<meta name="msapplication-TileImage" content="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_simbolo_P-RGB.png" />
		<style id="wp-custom-css">
			element.style {
}
.ast-separate-container .ast-archive-description, .ast-separate-container .ast-author-box {
    background-color: transparent;
margin-top: -2%;
margin-bottom: -5%;
	
}

HTML CSSResult Skip Results Iframe
EDIT ON
.bt {
border:1px solid #25692A;
border-radius:4px;
display:inline-block;
cursor:pointer;
font-family:Verdana;
font-weight:bold;
font-size:13px;
padding:6px 10px;
text-decoration:none;
} 


		</style>
		</head>

<body data-cmplz=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-156098 single-format-gallery wp-custom-logo themify-builder-5-3-9 group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-two-container ast-right-sidebar astra-3.3.2 ast-normal-title-enabled tb_animation_on">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir para o conteúdo</a>
			<header
		class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="off-canvas">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
													</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li id="menu-item-123382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li id="menu-item-123275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li id="menu-item-123086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li id="menu-item-123393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-hb-social-icons-1">
			<div class="ast-header-social-1-wrap ast-header-social-wrap"><div class="header-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter header-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://amazonia.org.br/" class="custom-logo-link" rel="home"><img decoding="async" data-tf-not-load="1" importance="high" width="240" height="70" src="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png" class="custom-logo" alt="Amazônia Notícias e Informação" srcset="https://amazonia.org.br/wp-content/uploads/2021/02/Amazonia_P-RGB-240x70.png 1x, http://amazonia.org.br/wp-content/uploads/2021/02/cropped-Amazonia-RGB.png 2x" sizes="(max-width: 240px) 100vw, 240px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
												<div class="site-header-primary-section-left-center site-header-section ast-flex ast-grid-left-center-section">
																			</div>
															</div>
																			<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li id="menu-item-123269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li id="menu-item-123265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li id="menu-item-123271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li id="menu-item-123267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li id="menu-item-123266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li id="menu-item-123268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
									</div>
																			<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
																	<div class="site-header-primary-section-right-center site-header-section ast-flex ast-grid-right-center-section">
													<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
												</div>
																</div>
												</div>
					</div>
								</div>
			</div>
	</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="off-canvas">
		<div class="ast-above-header-wrap " >
		<div class="ast-above-header-bar ast-above-header site-above-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-above-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-grid-center-col-layout">
													<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-fill"  aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu-toggle-close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
																			<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><strong><a href="https://amazonia.org.br/apoie/">Apoie</a></strong></p>
</div></div>			</div>
										</div>
																			<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
											</div>
						</div>
	</div>
	</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-156098 post type-post status-publish format-gallery has-post-thumbnail hentry category-destaques category-dom-e-bruno category-noticias post_format-post-format-gallery ast-article-single" id="post-156098" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format-standard single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img decoding="async" data-tf-not-load="1" importance="high" width="400" height="300" src="https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg" class="attachment-large size-large wp-post-image" alt="" itemprop="image" srcset="https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga.jpg 400w, https://amazonia.org.br/wp-content/uploads/2022/06/image_preview-7_PGR_tabatinga-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">PGR anuncia reestruturação do MPF para enfrentar o crime na região onde indigenista e jornalista foram assassinados</h1><div class="entry-meta"><span class="posted-on"><span class="published" itemprop="datePublished"> 20 de junho de 2022</span><span class="updated" itemprop="dateModified"> 20 de junho de 2022</span></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
<p>Em Tabatinga, Augusto Aras presta solidariedade às famílias de Bruno e Dom e defende união de instituições para evitar novas violações</p>



<p>“Eu volto a Brasília disposto a mover as instâncias do Estado para a defesa da Amazônia e seus cidadãos, sejam eles indígenas isolados ou não”. A afirmação é do procurador-geral da República, Augusto Aras, e foi dada neste domingo (19) em Tabatinga (AM), onde o chefe do Ministério Público brasileiro participou de reuniões para tratar dos desdobramentos do assassinato do indigenista Bruno Pereira e do jornalista Dom Phillips. A comitiva com representantes da Administração Superior do MPF se reuniu com lideranças indígenas, procuradores da República lotados no estado, além de autoridades estaduais e federais com atuação na região e responsáveis pela investigação do caso.</p>



<p>Aras e outros integrantes do MPF se deslocaram até o Amazonas para, além de manifestar apoio e assegurar a estrutura necessária para a continuidade do trabalho de apuração dos crimes, discutir medidas voltadas para a reestruturação do MP na região. De acordo com o PGR, a implementação de 30 novos ofícios do MPF com temática socioambiental na Amazônia anunciada em maio é uma das providências em curso para reforçar o trabalho do órgão na região. Também houve conversas sobre a necessidade de articulação permanente entre as instituições para a adoção de providências que assegurem proteção às populações tradicionais e combate à macrocriminalidade na região. </p>



<p>Durante a reunião com indígenas, as lideranças reforçaram ao PGR a necessidade de o Estado cumprir seu papel de fiscalização e combate ao crime naquela área. De acordo com eles, a vigilância dos territórios tem sido feita em boa parte pelos próprios indígenas, o que os coloca em risco permanente. O PGR se comprometeu a realizar a interlocução com o Ministério da Defesa e discutir a possibilidade da edição de decreto que autorize Garantia da Lei e da Ordem (GLO) para o Vale do Javari, ainda que de forma temporária, de modo a reforçar a presença das forças policiais no local.</p>



<p>Aras também participou de reuniões com representantes do MPF, do MP Estadual, do Exército, da Marinha, da Funai e de forças policiais. Após os encontros, em declaração aos jornalistas, ele destacou que todos os agentes públicos lembraram a gravidade da situação na área. Ele salientou a pronta resposta dos órgãos estatais para desvendar o crime, incluindo as três prisões e a localização dos corpos. No entanto, ressaltou que a investigação deve continuar, inclusive para avaliar se existem conexões do caso com organizações criminosas e também para definir se a atribuição para a ação penal é do MP Estadual ou Federal. “Deixamos claro o nosso apoio e nosso compromisso em contribuir para que o caso seja totalmente esclarecido e todos os envolvidos sejam responsabilizados”, pontuou Aras.</p>



<p>Ainda em relação aos encontros, o PGR reiterou que, desde o início da gestão, tem adotado providências no sentido de garantir que o MPF possa, mesmo em tempos de restrições orçamentárias, oferecer as melhores condições para a atuação em casos complexos, como o enfrentamento do crime na região de Tabatinga. Situado na chamada tríplice fronteira (Brasil, Peru e Colômbia), o município de Atalaia do Norte, onde o indigenista e o jornalista foram mortos, é palco de intensas atividades criminosas. Os relatos incluem tráfico de drogas, além do garimpo e pesca ilegais. &#8220;Essa tragédia apenas antecipou uma visita que já faríamos à região e que tem o objetivo de implementar esse reforço no trabalho&#8221;, explicou.&nbsp; &nbsp;&nbsp;</p>



<h2><strong>Medidas implementadas</strong></h2>



<p>A reestruturação do MPF na Região Amazônica passa pela ampliação do número de ofícios e, como consequência, de procuradores destinados ao trabalho tanto preventivo quanto repressivo. O PGR explicou que o MPF está implementando a reestruturação, com alterações na distribuição geográfica da força de trabalho. “Destinamos 30 novos ofícios para a região. Desse total, dez serão exclusivos de atribuição regional. Isso significa mais procuradores da República para ajudar colegas lotados em cidades como Tabatinga, por exemplo”, salientou.</p>



<h2><strong>Comitiva</strong></h2>



<p>Além do procurador-geral, a comitiva do MPF em Tabatinga teve a presença dos coordenadores das Câmaras de Populações Indígenas e Comunidades Tradicionais (6CCR) e Criminal (2CCR), os subprocuradores-gerais Eliana Torelly e Carlos Frederico, respectivamente. Também integraram o grupo o procurador federal dos Direitos do Cidadão, Carlos Alberto Vilhena, e o chefe do Gabinete do PGR, Darlan Dias.</p>



<p>Além de reiterar às lideranças indígenas e às autoridades o compromisso de trabalhar de forma coordenada com os membros que atuam em primeira instância, tanto no caso de Bruno e Dom quanto em outras investigações, os membros da Administração Superior do MPF reforçaram a importância de se buscar soluções compartilhadas e de caráter estruturante para a região, uma vez que os problemas não se encerram com a elucidação do crime, que nos últimos 15 dias teve repercussão mundial e mobilizou as instituições brasileiras. O diálogo permanente com outros órgãos públicos e instituições foi mais uma medida apontada como essencial. &#8220;A nossa gestão prioriza o diálogo. Ações judiciais se prolongam no tempo, mas com diálogo podemos ter resultados mais efetivos e rápidos&#8221;, disse Aras.&nbsp;&nbsp;</p>



<h2><strong>Agenda</strong></h2>



<p>A viagem do PGR e equipe à Tabatinga incluiu uma série de encontros e um sobrevoo à região onde Bruno Pereira e Dom Phillips desapareceram. O primeiro compromisso foi na sede da 16ª Brigada de Infantaria de Selva do Exército. A comitiva assistiu a uma apresentação sobre o trabalho da corporação.</p>



<p>O general de brigada Marcius Cardoso Netto detalhou o trabalho, destacando o que classificou como “ausência do Estado”, e falou sobre a diversidade de crimes registrados na região e que, ainda que de forma indireta, têm relação com os assassinatos de Bruno e Dom. A lista inclui tráfico de drogas, de armas, contrabando, pirataria, além de vários crimes relacionados ao meio ambiente. Conforme os dados apresentados, a Terra Indígena Vale do Javari responde por 1% do território nacional, o equivalente às áreas de Holanda e Suíça.</p>



<p>Em seguida, a comitiva sobrevoou a área do município de Atalaia do Norte e participou de três reuniões à tarde, com lideranças e representantes de órgãos públicos. A procuradora da República lotada em Tabatinga e o promotor de Justiça que atua no caso acompanharam as conversas com as forças policiais, com cinco lideranças indígenas e com representantes da Funai, da Polícia Federal e da Marinha. </p>



<p><br><strong>Fonte: <a href="http://www.mpf.mp.br/pgr/noticias-pgr/pgr-anuncia-reestruturacao-do-mpf-para-enfrentar-o-crime-na-regiao-onde-indigenista-e-jornalista-foram-assassinados">Procuradoria-Geral da República</a></strong><br><strong>Secretaria de Comunicação Social</strong></p>


<!-- wp:themify-builder/canvas /-->
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://amazonia.org.br/em-primeira-ida-a-tabatinga-aras-e-cobrado-por-denuncias-feitas-pela-univaja/" rel="prev"><span class="ast-left-arrow">&larr;</span> Post anterior</a></div><div class="nav-next"><a href="https://amazonia.org.br/yanomami-recebem-outros-povos-para-discutir-gestao-e-protecao-do-territorio/" rel="next">Post seguinte <span class="ast-right-arrow">&rarr;</span></a></div></div>
	</nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="search-6" class="widget widget_search"><h2 class="widget-title">Pesquisar</h2><form role="search" method="get" class="search-form" action="https://amazonia.org.br/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s">
			</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="text-18" class="widget widget_text"><h2 class="widget-title">Newsletters</h2>			<div class="textwidget"><p><strong><a href="https://amazonia.org.br/assine-a-newsletter/">Assine a newsletter</a></strong></p>
</div>
		</aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h2 class="widget-title">Opinião</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content ">
				<div class="bdp-post-image-bg">
			<a href="https://amazonia.org.br/amazonas-decreta-situacao-de-emergencia-ambiental-no-sul-do-estado-por-causa-de-queimadas/">
				<img decoding="async" loading="lazy" width="560" height="350" src="https://amazonia.org.br/wp-content/uploads/2016/06/incendio-na-floresta-amazonia-na-regiao-de-paragominas.jpg" alt="Amazonas decreta Situação de Emergência Ambiental no sul do Estado por causa de queimadas" />
			</a>
		</div>
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/amazonas-decreta-situacao-de-emergencia-ambiental-no-sul-do-estado-por-causa-de-queimadas/">Amazonas decreta Situação de Emergência Ambiental no sul do Estado por causa de queimadas</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 10 de junho de 2022 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">Governador Wilson Lima também ampliou poder de fiscalização ambiental ao...</div>
											<a href="https://amazonia.org.br/amazonas-decreta-situacao-de-emergencia-ambiental-no-sul-do-estado-por-causa-de-queimadas/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><h2 class="widget-title">Documentos</h2><div class="textwidget custom-html-widget">
		<div class="bdp-post-grid-main bdp-design-2 bdpgrid-1 bdp-clearfix">			
			<div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content ">
				<div class="bdp-post-image-bg">
			<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/">
				<img decoding="async" loading="lazy" width="1200" height="801" src="https://amazonia.org.br/wp-content/uploads/2022/05/LANDAU_ISA_XINGU_MAIS_2022_TI_WAWI_10.jpg" alt="Rede Xingu+: somos maioria na defesa das nossas florestas e dos nossos territórios!" />
			</a>
		</div>
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/">Rede Xingu+: somos maioria na defesa das nossas florestas e dos nossos territórios!</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 17 de maio de 2022 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">Reunidos na Aldeia Khikatxi, do Povo Khisetje, lideranças de 25...</div>
											<a href="https://amazonia.org.br/rede-xingu-somos-maioria-na-defesa-das-nossas-florestas-e-dos-nossos-territorios/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div><div class="bdp-post-grid  bdp-medium-12 bdp-columns ">		
	<div class="bdp-post-grid-content bdp-no-thumb-image">
				<div class="bdp-post-margin-content">
			
			<h2 class="bdp-post-title">
				<a href="https://amazonia.org.br/oportunidades-e-desafios-para-a-implementacao-do-codigo-florestal-brasileiro/">Oportunidades e desafios para a implementação do Código Florestal brasileiro</a>
			</h2>

							<div class="bdp-post-meta">
																					<span class="bdp-post-meta-innr bdp-time"> 17 de maio de 2022 </span>
																			</div>
							<div class="bdp-post-content">
					<div class="bdp-post-short-content">A lentidão na implementação do Código Florestal representa o desperdício...</div>
											<a href="https://amazonia.org.br/oportunidades-e-desafios-para-a-implementacao-do-codigo-florestal-brasileiro/" class="bdp-readmorebtn">Leia mais</a>
									</div>
					</div>
	</div>
</div>		</div>

		</div></aside><aside id="calendar-4" class="widget widget_calendar"><h2 class="widget-title">Agenda</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junho 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://amazonia.org.br/2022/06/01/" aria-label="Posts publicados em 1 de June de 2022">1</a></td><td><a href="https://amazonia.org.br/2022/06/02/" aria-label="Posts publicados em 2 de June de 2022">2</a></td><td><a href="https://amazonia.org.br/2022/06/03/" aria-label="Posts publicados em 3 de June de 2022">3</a></td><td><a href="https://amazonia.org.br/2022/06/04/" aria-label="Posts publicados em 4 de June de 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://amazonia.org.br/2022/06/05/" aria-label="Posts publicados em 5 de June de 2022">5</a></td><td><a href="https://amazonia.org.br/2022/06/06/" aria-label="Posts publicados em 6 de June de 2022">6</a></td><td><a href="https://amazonia.org.br/2022/06/07/" aria-label="Posts publicados em 7 de June de 2022">7</a></td><td><a href="https://amazonia.org.br/2022/06/08/" aria-label="Posts publicados em 8 de June de 2022">8</a></td><td><a href="https://amazonia.org.br/2022/06/09/" aria-label="Posts publicados em 9 de June de 2022">9</a></td><td><a href="https://amazonia.org.br/2022/06/10/" aria-label="Posts publicados em 10 de June de 2022">10</a></td><td><a href="https://amazonia.org.br/2022/06/11/" aria-label="Posts publicados em 11 de June de 2022">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://amazonia.org.br/2022/06/13/" aria-label="Posts publicados em 13 de June de 2022">13</a></td><td><a href="https://amazonia.org.br/2022/06/14/" aria-label="Posts publicados em 14 de June de 2022">14</a></td><td><a href="https://amazonia.org.br/2022/06/15/" aria-label="Posts publicados em 15 de June de 2022">15</a></td><td><a href="https://amazonia.org.br/2022/06/16/" aria-label="Posts publicados em 16 de June de 2022">16</a></td><td><a href="https://amazonia.org.br/2022/06/17/" aria-label="Posts publicados em 17 de June de 2022">17</a></td><td><a href="https://amazonia.org.br/2022/06/18/" aria-label="Posts publicados em 18 de June de 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://amazonia.org.br/2022/06/19/" aria-label="Posts publicados em 19 de June de 2022">19</a></td><td id="today"><a href="https://amazonia.org.br/2022/06/20/" aria-label="Posts publicados em 20 de June de 2022">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores e seguintes" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://amazonia.org.br/2022/05/">&laquo; maio</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-3-equal ast-builder-grid-row-tablet-3-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p style="text-align: center;"><span style="font-size: 13pt;">Copyright © 2022 Amazônia.org</span></p>
</div>			</div>
						</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="footer-widget-area widget-area site-footer-focus-item ast-footer-html-2" data-section="section-fb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p style="text-align: center;"><a style="font-size: 13pt;" href="https://amazonia.org.br/politica-de-privacidade/">Politica de Privacidade </a></p>
</div></div>			</div>
							</div>
											<div class="site-footer-below-section-3 site-footer-section site-footer-section-3">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item" data-section="section-fb-social-icons-1">
				<div class="ast-footer-social-1-wrap ast-footer-social-wrap"><div class="footer-social-inner-wrap element-social-inner-wrap social-show-label-false ast-social-color-type-custom ast-social-stack-none ast-social-element-style-filled"><a href="http://instagra.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #8a3ab9; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-instagram footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M224,202.66A53.34,53.34,0,1,0,277.36,256,53.38,53.38,0,0,0,224,202.66Zm124.71-41a54,54,0,0,0-30.41-30.41c-21-8.29-71-6.43-94.3-6.43s-73.25-1.93-94.31,6.43a54,54,0,0,0-30.41,30.41c-8.28,21-6.43,71.05-6.43,94.33S91,329.26,99.32,350.33a54,54,0,0,0,30.41,30.41c21,8.29,71,6.43,94.31,6.43s73.24,1.93,94.3-6.43a54,54,0,0,0,30.41-30.41c8.35-21,6.43-71.05,6.43-94.33S357.1,182.74,348.75,161.67ZM224,338a82,82,0,1,1,82-82A81.9,81.9,0,0,1,224,338Zm85.38-148.3a19.14,19.14,0,1,1,19.13-19.14A19.1,19.1,0,0,1,309.42,189.74ZM400,32H48A48,48,0,0,0,0,80V432a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V80A48,48,0,0,0,400,32ZM382.88,322c-1.29,25.63-7.14,48.34-25.85,67s-41.4,24.63-67,25.85c-26.41,1.49-105.59,1.49-132,0-25.63-1.29-48.26-7.15-67-25.85s-24.63-41.42-25.85-67c-1.49-26.42-1.49-105.61,0-132,1.29-25.63,7.07-48.34,25.85-67s41.47-24.56,67-25.78c26.41-1.49,105.59-1.49,132,0,25.63,1.29,48.33,7.15,67,25.85s24.63,41.42,25.85,67.05C384.37,216.44,384.37,295.56,382.88,322Z'></path></svg></span></a><a href="https://www.facebook.com/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #557dbc; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-facebook footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z'></path></svg></span></a><a href="https://www.linkedin.com/company/adtamazonia" target="_blank" rel="noopener noreferrer" style="--color: #1c86c6; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-linkedin footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z'></path></svg></span></a><a href="https://www.youtube.com/channel/UCIkrMMquVAlvmJrTwV_hHhg" target="_blank" rel="noopener noreferrer" style="--color: #e96651; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-youtube footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 576 512'><path d='M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z'></path></svg></span></a><a href="https://twitter.com/amazoniaorg" target="_blank" rel="noopener noreferrer" style="--color: #7acdee; --background-color: transparent;" class="ast-builder-social-element ast-inline-flex ast-twitter footer-social-item"><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 512'><path d='M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z'></path></svg></span></a></div></div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script type="text/plain" class="cmplz-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    	<style>
		.wpforms-recaptcha-container {
			position: relative !important;
		}

		div.wpforms-container-full .wpforms-form .cmplz-accept-marketing {
			background: grey;
		}
	</style>
			<div id="ast-mobile-popup-wrapper">
			<div id="ast-mobile-popup" class="ast-mobile-popup-drawer content-align-flex-start ast-mobile-popup-full-width">
			<div class="ast-mobile-popup-overlay"></div>
			<div class="ast-mobile-popup-inner">
					<div class="ast-mobile-popup-header">
						<button id="menu-toggle-close" class="menu-toggle-close" aria-label="Close menu">
							<span class="ast-svg-iconset">
								<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg aria-labelledby='menu-toggle-close' class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>							</span>
						</button>
					</div>
					<div class="ast-mobile-popup-content">
								<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-zoom  stack-on-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-123382"><a href="https://amazonia.org.br/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123275"><a href="https://amazonia.org.br/quem-somos-2/" class="menu-link">Quem Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123086"><a href="https://amazonia.org.br/assine-a-newsletter/" class="menu-link">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123393"><a href="https://amazonia.org.br/contact/" class="menu-link">Contato</a></li>
</ul></div></nav></div></div>		</div>
				<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegação do site" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  ast-menu-hover-style-underline  stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123269"><a href="https://amazonia.org.br/category/noticias/" class="menu-link">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123265"><a href="https://amazonia.org.br/category/agronews/" class="menu-link">Agropecuária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123271"><a href="https://amazonia.org.br/category/povos-tradicionais/" class="menu-link">Povos Tradicionais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123267"><a href="https://amazonia.org.br/category/clima/" class="menu-link">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123266"><a href="https://amazonia.org.br/category/areas-protegidas/" class="menu-link">Biomas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123268"><a href="https://amazonia.org.br/category/infraestrutura/" class="menu-link">Infraestrutura</a></li>
</ul></div></nav></div></div>		</div>
							</div>
					<div class="ast-desktop-popup-content">
											</div>
				</div>
		</div>
		</div>

		            <!--googleoff:all-->
            <!--noindex-->
            <script type="text/template" id="tf_vars">
            var tbLocalScript = {"builder_url":"https://amazonia.org.br/wp-content/plugins/themify-builder","js_modules":{"b":{"u":"/js/themify.builder.script.min.js","v":"5.5.7"},"sh":{"u":"/js/themify.scroll-highlight.min.js","v":"5.5.7"},"sty":{"u":"sticky.min.js","v":"5.5.7"}},"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"fullwidth_support":"","scrollHighlight":{"speed":900.009999999999990905052982270717620849609375},"addons":{"bgzs":{"match":".builder-zoom-scrolling","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/bgzoom_scroll.js"},"bgzm":{"match":".builder-zooming","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/bgzoom.js"},"p":{"match":".builder-parallax-scrolling","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/parallax.js"},"fwv":{"match":"[data-tbfullwidthvideo]","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/fullwidthvideo.js"},"fwr":{"match":".fullwidth.module_row,.fullwidth_row_container.module_row","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/fullwidthRows.js"},"bgs":{"selector":":scope>.tb_slider","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/backgroundSlider.js"},"rd":{"selector":".module-text-more","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/readMore.js"},"cl":{"selector":"[data-tb_link]","js":"https://amazonia.org.br/wp-content/plugins/themify-builder/js/modules/clickableComponent.js"},"fr":{"match":".tb_row_frame_wrap","css":"https://amazonia.org.br/wp-content/plugins/themify-builder/css/modules/frames.css"},"bgz":{"match":".themify-bg-zoom","css":"https://amazonia.org.br/wp-content/plugins/themify-builder/css/modules/bg-zoom.css"},"cv":{"selector":".builder_row_cover","css":"https://amazonia.org.br/wp-content/plugins/themify-builder/css/modules/cover.css"}}};
var themify_vars = {"version":"5.5.7","url":"https://amazonia.org.br/wp-content/plugins/themify-builder/themify","wp":"5.8.4","ajax_url":"https://amazonia.org.br/wp-admin/admin-ajax.php","includesURL":"https://amazonia.org.br/wp-includes/","emailSub":"Check this out!","nop":"Sorry, no posts found.","lightbox":{"i18n":{"tCounter":"%curr% of %total%"}},"s_v":"5.3.9","js_modules":{"fxh":{"u":"fixedheader.min.js","v":"5.5.7"},"lb":{"u":"lightbox.min.js","v":"5.5.7"},"gal":{"u":"themify.gallery.min.js","v":"5.5.7"},"sw":{"u":"swiper/swiper.min.js","v":"5.5.7"},"tc":{"u":"themify.carousel.min.js","v":"5.5.7"},"map":{"u":"map.min.js","v":"5.5.7"},"at":{"u":"autoTiles.min.js","v":"5.5.7"},"iso":{"u":"isotop.min.js","v":"5.5.7"},"is":{"u":"jquery.isotope.min.js","v":"5.5.7"},"inf":{"u":"infinite.min.js","v":"5.5.7"},"lax":{"u":"lax.min.js","v":"5.5.7"},"lx":{"u":"themify.lax.min.js","v":"5.5.7"},"video":{"u":"video-player.min.js","v":"5.5.7"},"audio":{"u":"audio-player.min.js","v":"5.5.7"},"side":{"u":"themify.sidemenu.min.js","v":"5.5.7"},"edge":{"u":"edge.Menu.min.js","v":"5.5.7"},"wow":{"u":"tf_wow.min.js","v":"5.5.7"},"sharer":{"u":"sharer.min.js","v":"5.5.7"},"mega":{"u":"megamenu.js","v":"5.5.7"},"drop":{"u":"themify.dropdown.min.js","v":"5.5.7"},"wc":{"u":"wc.min.js","v":"5.5.7"},"as":{"u":"ajax-search.min.js","v":"5.5.7"},"t":{"u":"tooltip.min.js","v":"5.5.7"}},"css_modules":{"sw":{"u":"swiper/swiper.min.css","v":"5.5.7"},"an":{"u":"animate.min.css","v":"5.5.7"},"video":{"u":"video.min.css","v":"5.5.7"},"audio":{"u":"audio.min.css","v":"5.5.7"},"drop":{"u":"dropdown.min.css","v":"5.5.7"},"lb":{"u":"lightbox.min.css","v":"5.5.7"},"t":{"u":"tooltip.min.css","v":"5.5.7"}},"menu_tooltips":[],"is_min":"1","wp_embed":"https://amazonia.org.br/wp-includes/js/wp-embed.min.js","done":{"tb_parallax":true,"tf_search_form":true}};            </script>
            <!--/noindex-->
            <!--googleon:all-->
            <script nomodule defer src="https://amazonia.org.br/wp-content/plugins/themify-builder/themify/js/modules/fallback.min.js?ver=5.5.7"></script>
            <script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://amazonia.org.br/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.3.2' id='astra-theme-js-js'></script>
<script defer="defer" src='https://amazonia.org.br/wp-content/plugins/themify-builder/themify/js/main.min.js?ver=5.5.7' id='themify-main-script-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/instagram-widget-by-wpzoom/dist/scripts/library/lazy.js?ver=1655445033' id='zoom-instagram-widget-lazy-load-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.1' id='cmplz-cookie-js'></script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.5.1' id='cmplz-postscribe-js'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"24","version":"5.5.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input id=\"cmplz_functional\" style=\"color:#333\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_functional\" checked disabled type=\"checkbox\">Funcional<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input id=\"cmplz_statistics\" style=\"color:#333\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_statistics\"   type=\"checkbox\">Estat\u00edsticas<\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input id=\"cmplz_marketing\" style=\"color:#333\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-classic cmplz-classic-checkbox cmplz_marketing\"   type=\"checkbox\">Marketing<\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #333}<\/style>","position":"bottom-right","title":"bottom-right minimal","theme":"minimal","checkbox_style":"classic","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5343edcf3e","url":"https:\/\/amazonia.org.br\/wp-json\/complianz\/v1\/?lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"18","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#fff","colorpalette_background_border":"#fff","colorpalette_text_color":"#333","colorpalette_text_hyperlink_color":"#333","colorpalette_toggles_background":"#5ccebb","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#f4a977","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#fff","colorpalette_button_accept_border":"#333","colorpalette_button_accept_text":"#333","colorpalette_button_deny_background":"#fff","colorpalette_button_deny_border":"#fff","colorpalette_button_deny_text":"#333","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#333","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"slide","animation_fade":"","animation_slide":"slideInUpBottom 1s","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/amazonia.org.br\/politica-de-privacidade"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
</script>
<script src='https://amazonia.org.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.1' id='cmplz-cookie-config-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
							<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id="></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', '', {
	cookie_flags:'secure;samesite=none',
	
});
</script><svg id="tf_svg" style="display:none"><defs></defs></svg>	</body>
</html>
